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INTRODUCTION 

Welcome to the learning programme 

Follow along in the guide as the training practitioner takes you through the material. Make 

notes and sketches that will help you to understand and remember what you have learnt. Take 

notes and share information with your colleagues. Important and relevant information and 

skills are transferred by sharing! 

 

 

 

 

 

 

 

This learning programme is divided into sections. Each section is preceded by a description of 

the required outcomes and assessment criteria as contained in the unit standards specified by 

the South African Qualifications Authority. These descriptions will define what you have to 

know and be able to do in order to be awarded the credits attached to this learning 

programme. These credits are regarded as building blocks towards achieving a National 

Qualification upon successful assessment and can never be taken away from you! 

Programme methodology 

 

 

 

 

 

 

 

 

The programme methodology includes facilitator presentations, readings, individual activities, 

group discussions and skill application exercises. 

Know what you want to get out of the programme from the beginning and start 
applying your new skills immediately.  Participate as much as possible so that the 
learning will be interactive and stimulating. 

The following principles were applied in designing the course: 

✓ Because the course is designed to maximise interactive learning, you are encouraged 

and required to participate fully during the group exercises 

✓ As a learner you  will be presented with numerous problems and will be required to fully 

apply your mind to finding solutions to problems before being presented with the course 

presenter’s solutions to the problems 

✓ Through participation and interaction the learners can learn as much from each other as 

they do from the course presenter 

✓ Although learners attending the course may have varied degrees of experience in the 

subject matter, the course is designed to ensure that all delegates complete the course 

with the same level of understanding 
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✓ Because reflection forms an important component of adult learning, some learning 

resources will be followed by a self-assessment which is designed so that the learner will 

reflect on the material just completed. 

This approach to course construction will ensure that learners first apply their minds to finding 

solutions to problems before the answers are provided, which will then maximise the learning 

process which is further strengthened by reflecting on the material covered by means of the 

self-assessments. 

Different role players in delivery process 

✓ Learner 

✓ Facilitator 

✓ Assessor 

✓ Moderator 

 

What Learning Material you should have 

This learning material has also been designed to provide the learner with a comprehensive 

reference guide. 

It is important that you take responsibility for your own learning process; this includes taking 

care of your learner material.  You should at all times have the following material with you: 

Learner Guide This learner guide is your valuable possession: 

This is your textbook and reference material, which provides 

you with all the information you will require to meet the exit 

level outcomes.  

During contact sessions, your facilitator will use this guide 

and will facilitate the learning process. During contact 

sessions a variety of activities will assist you to gain 

knowledge and skills.  

Follow along in the guide as the training practitioner takes 

you through the material. Make notes and sketches that will 

help you to understand and remember what you have 

learnt. Take and share information with your colleagues. 

Important and relevant information and skills are transferred 

by sharing! 

This learning programme is divided into sections. Each 

section is preceded by a description of the required 

outcomes and assessment criteria as contained in the unit 

standards specified by the South African Qualifications 

Authority. These descriptions will define what you have to 

know and be able to do in order to be awarded the credits 

attached to this learning programme. These credits are 

regarded as building blocks towards achieving a National 

Qualification upon successful assessment and can never be 

taken away from you! 
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Formative Assessment 

Workbook 

 

The Formative Assessment Workbook supports the Learner 

Guide and assists you in applying what you have learnt.  

The formative assessment workbook contains classroom 

activities that you have to complete in the classroom, during 

contact sessions either in groups or individually. 

You are required to complete all activities in the Formative 

Assessment Workbook.  

The facilitator will assist, lead and coach you through the 

process. 

These activities ensure that you understand the content of 

the material and that you get an opportunity to test your 

understanding.  

 

Different types of activities you can expect 

To accommodate your learning preferences, a variety of different types of activities are 

included in the formative and summative assessments. They will assist you to achieve the 

outcomes (correct results) and should guide you through the learning process, making learning 

a positive and pleasant experience. 

 

The table below provides you with more information related to the types of activities.  

Types of Activities Description Purpose 

Knowledge Activities 

 

You are required to 

complete these activities 

on your own.  

 

 

 

 

These activities normally test 

your understanding and 

ability to apply the 

information. 

Skills Application 

Activities 

 

You need to complete 

these activities in the 

workplace  

 

 

 

These activities require you 

to apply the knowledge  and 

skills  gained in the 

workplace 
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Types of Activities Description Purpose 

Natural Occurring 

Evidence 

 

You need to collect 

information and samples 

of documents from the 

workplace. 

These activities ensure you 

get the opportunity to learn 

from experts in the industry. 

Collecting examples 

demonstrates how to 

implement knowledge and 

skills in a practical way 

 

Learner Administration  

 

 

 

 

Attendance Register 

You are required to sign the Attendance Register every day you attend training sessions 

facilitated by a facilitator.  

Programme Evaluation Form  

On completion you will be supplied with a “Learning programme Evaluation Form”. You are 

required to evaluate your experience in attending the programme. 

Please complete the form at the end of the programme, as this will assist us in improving our 

service and programme material.  Your assistance is highly appreciated. 

Assessments 

The only way to establish whether a learner is competent and has accomplished the specific 

outcomes is through the assessment process.  Assessment involves collecting and interpreting 

evidence about the learners’ ability to perform a task. 

To qualify and receive credits towards your qualification, a registered Assessor will 

conduct an evaluation and assessment of your portfolio of evidence and 
competency. 

This programme has been aligned to registered unit standards.  You will be 
assessed against the outcomes as stipulated in the unit standard by completing 
assessments and by compiling a portfolio of evidence that provides proof of your 
ability to apply the learning to your work situation. 

 

 

 

 

 

 



 

Sakhisisizwe Unit Standard 117924: Use a Graphical User Interface (GUI)-based word processor to format documentsPage 9 

 

How will Assessments commence? 

Formative Assessments  

The assessment process is easy to follow. You will be guided by the Facilitator. Your 

responsibility is to complete all the activities in the Formative Assessment Workbook and 

submit it to your facilitator.  

Summative Assessments  

You will be required to complete a series of summative assessments. The Summative 

Assessment Guide will assist you in identifying the evidence required for final assessment 

purposes. You will be required to complete these activities on your own time, using real life 

projects in your workplace or business environment in preparing evidence for your Portfolio of 

Evidence. Your Facilitator will provide more details in this regard. 

To qualify and receive credits towards your qualification, a registered Assessor will 
conduct an evaluation and assessment of your portfolio of evidence and 
competency. 

Learner Support 

The responsibility of learning rests with you, so be proactive and ask questions and 
seek assistance and help from your facilitator, if required. 

 

 

 

 

 

 

 

 

Please remember that this Skills Programme is based on outcomes based education principles 

which implies the following: 

✓ You are responsible for your own learning – make sure you manage your study, 

research and workplace time effectively.  

✓ Learning activities are learner driven – make sure you use the Learner Guide and 

Formative Assessment Workbook in the manner intended, and are familiar with the 

workplace requirements.   

✓ The Facilitator is there to reasonably assist you during contact, practical and workplace 

time for this programme – make sure that you have his/her contact details. 

✓ You are responsible for the safekeeping of your completed Formative Assessment 

Workbook and Workplace Guide  

✓ If you need assistance please contact your facilitator who will gladly assist you. 

✓ If you have any special needs please inform the facilitator  
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Learner Expectations  

Please prepare the following information. You will then be asked to introduce yourself to the 

instructor as well as your fellow learners 

 

 

 

 

 

Your name:  

 

 

The organisation you represent:  

 

 

Your position in organisation:  

 

 

What do you hope to achieve by attending this course / what are your course expectations? 
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Learner Map 

Purpose Of The Programme 

The purpose of the unit standard is to demonstrate an integrated practical and theoretical 

grounding in working with word processing software.  

The contribution to the national skills development strategy is the key developmental interface 

between learners and new competencies to be achieved.  

Learners who master the applied competence described in this unit standard will contribute to 

the development of a professional community of computer operators who are able to 

competently use science and technology.  

The contribution to socio-economic transformation is that learners will be able to undergo RPL-

assessment and thereby receive recognition for previous learning and experience. This in turn 

will enhance the employability and career prospects of learners employed in this sector. 

Where does this Unit Standard fit within the qualification the National 

Certificate: Information Technology: End User Computing? 

Use a Graphical User Interface (GUI)-based word processor to format documents  is a core unit 

standard. 

This unit standard will also contribute to the following exit level outcomes 

✓ Demonstrate an understanding of applying Graphical User Interface (GUI)-based Word 

Processing Application skills in the Workplace  

✓ Improve Communication by combining communication skills with End User Computing 

skills. 

Programme Articulation:  

This unit standard will enable a learner to articulate horizontally to other the following 

qualifications utilising this unit standard: 

  ID QUALIFICATION TITLE 
OLD 
LEVEL 

NEW LEVEL STATUS 
END 
DATE 

QUALITY 
ASSURING BODY 

Core  67629    
National Certificate: 
Mechatronics  

Level 2  
NQF Level 
02  

Registered  
2012-
07-29  

MERSETA  

Core  74269    

National Certificate: 
Occupational Health, 
Safety and 
Environment  

Level 2  
NQF Level 
02  

Registered  
2011-
11-26  

As per Learning 
Programmes 
recorded against 
this Qual  

Core  77063    
National Certificate: 
Construction Health 
and Safety  

Level 3  
NQF Level 
03  

Registered  
2013-
03-11  

CETA  

Core  61591    

National Certificate: 
Information 
Technology: End User 
Computing  

Level 3  
NQF Level 
03  

Reregistered  
2010-
11-20  

As per Learning 
Programmes 
recorded against 
this Qual  

Core  79806    
National Certificate: 
Occupational Hygiene 
and Safety  

Level 3  
NQF Level 
03  

Reregistered  
2011-
10-20  

As per Learning 
Programmes 
recorded against 
this Qual  

Core  57804    
National Certificate: 
Public Administration  

Level 3  
NQF Level 
03  

Reregistered  
2012-
11-17  

PSETA  

Elective  61755    
General Education and 
Training Certificate: 
Business Practice  

Level 1  
NQF Level 
01  

Registered  
2011-
06-11  

SERVICES  

Elective  59099    
National Certificate: 
Agricultural Equipment 
Service and Repair  

Level 2  
NQF Level 
02  

Registered  
2010-
10-18  

AgriSETA  

Elective  58955    
National Certificate: 
Chemical 
Manufacturing  

Level 2  
NQF Level 
02  

Registered  
2011-
03-12  

CHIETA  

http://allqs.saqa.org.za/showQualification.php?id=67629
http://allqs.saqa.org.za/showQualification.php?id=74269
http://allqs.saqa.org.za/showQualification.php?id=77063
http://allqs.saqa.org.za/showQualification.php?id=61591
http://allqs.saqa.org.za/showQualification.php?id=79806
http://allqs.saqa.org.za/showQualification.php?id=57804
http://allqs.saqa.org.za/showQualification.php?id=61755
http://allqs.saqa.org.za/showQualification.php?id=59099
http://allqs.saqa.org.za/showQualification.php?id=58955
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Elective  78527    
National Certificate: 
Chemical Operations  

Level 2  
NQF Level 
02  

Reregistered  
2013-
06-27  

As per Learning 
Programmes 
recorded against 
this Qual  

Elective  64749    
National Certificate: 
Community Health 
Work  

Level 2  
NQF Level 
02  

Registered  
2012-
02-18  

HW SETA  

Elective  59016    
National Certificate: 
Fish and Seafood 
Processing  

Level 2  
NQF Level 
02  

Registered  
2011-
03-12  

FOODBEV  

Elective  59689    
National Certificate: 
Mechanical 
Engineering  

Level 2  
NQF Level 
02  

Registered  
2011-
06-25  

As per Learning 
Programmes 
recorded against 
this Qual  

Elective  61929    
National Certificate: 
Pulp and Paper 
Operations  

Level 2  
NQF Level 
02  

Registered  
2011-
02-06  

FIETA  

Elective  64529    
National Certificate: 
Automotive Body 
Repair  

Level 3  
NQF Level 
03  

Registered  
2012-
02-18  

MERSETA  

Elective  58497    
National Certificate: 
Automotive Repair and 
Maintenance  

Level 3  
NQF Level 
03  

Passed the End 
Date -  
Status was 
"Registered"  

2009-
02-18  

MERSETA until 
Last Date for 
Achievement  

Elective  64409    
National Certificate: 
Automotive Spray 
Painting  

Level 3  
NQF Level 
03  

Registered  
2012-
02-18  

MERSETA  

Elective  50308    
National Certificate: 
Bread and Flour 
Confectionery Baking  

Level 3  
NQF Level 
03  

Reregistered  
2012-
09-01  

FOODBEV  

Elective  49752    
National Certificate: 
Environmental 
Practice  

Level 3  
NQF Level 
03  

Reregistered  
2011-
09-30  

LG SETA  

Elective  66449    
National Certificate: 
Foundry Operations  

Level 3  
NQF Level 
03  

Registered  
2012-
07-29  

MERSETA  

Elective  58950    
National Certificate: 
Gas Installations  

Level 3  
NQF Level 
03  

Registered  
2010-
10-18  

CHIETA  

Elective  57879    
National Certificate: 
Manufacturing of 
Surface Coatings  

Level 3  
NQF Level 
03  

Passed the End 
Date -  
Status was 
"Registered"  

2010-
02-21  

CHIETA  

Elective  57121    
National Certificate: 
Rockbreaking: 
Quarrying  

Level 3  
NQF Level 
03  

Passed the End 
Date -  
Status was 
"Registered"  

2008-
09-17  

MQA until Last 
Date for 
Achievement  

Elective  62869    
National Certificate: 
Rockbreaking: Surface 
Excavations  

Level 3  
NQF Level 
03  

Registered  
2011-
09-17  

MQA  

Elective  48654    
National Certificate: 
Seed Analysis  

Level 3  
NQF Level 
03  

Passed the End 
Date -  
Status was 
"Reregistered"  

2010-
08-07  

AgriSETA  

Elective  59019    
National Certificate: 
Tissue Conversion  

Level 3  
NQF Level 
03  

Registered  
2011-
02-06  

FIETA  

Elective  58861    

Further Education and 
Training Certificate: 
Electro-Mechanical 

Winding  

Level 4  
NQF Level 
04  

Registered  
2010-
10-18  

MERSETA  

Elective  20486    
National Certificate: 
Surveying  

Level 4  
New Level 
Assignment 
Pend.  

Reregistered  
2012-
09-01  

CETA  

 

http://allqs.saqa.org.za/showQualification.php?id=78527
http://allqs.saqa.org.za/showQualification.php?id=64749
http://allqs.saqa.org.za/showQualification.php?id=59016
http://allqs.saqa.org.za/showQualification.php?id=59689
http://allqs.saqa.org.za/showQualification.php?id=61929
http://allqs.saqa.org.za/showQualification.php?id=64529
http://allqs.saqa.org.za/showQualification.php?id=58497
http://allqs.saqa.org.za/showQualification.php?id=64409
http://allqs.saqa.org.za/showQualification.php?id=50308
http://allqs.saqa.org.za/showQualification.php?id=49752
http://allqs.saqa.org.za/showQualification.php?id=66449
http://allqs.saqa.org.za/showQualification.php?id=58950
http://allqs.saqa.org.za/showQualification.php?id=57879
http://allqs.saqa.org.za/showQualification.php?id=57121
http://allqs.saqa.org.za/showQualification.php?id=62869
http://allqs.saqa.org.za/showQualification.php?id=48654
http://allqs.saqa.org.za/showQualification.php?id=59019
http://allqs.saqa.org.za/showQualification.php?id=58861
http://allqs.saqa.org.za/showQualification.php?id=20486
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Vertical articulation and learning pathways 

This qualification was designed carefully to ensure vertical and horizontal articulation. It was 

developed to allow for further study in ICT and related fields at further education levels. The 

qualification was designed as part of a set of IT qualifications from NQF level 3 through to level 

5 and higher. 

The qualification 61591 National Certificate: Information Technology: End User 

Computing  articulates vertically with the following qualification: 

✓ 78694 Further Education and Training Certificate: Information Technology: Technical 

Support Level 4 

Personal advancement opportunities 

This unit standard addresses workplace needs regarding end user computing skills and ensures 

a higher level of employability for learners.  It is ideal for business people in the following 

fields:  

✓ Personal Assistants / Receptionists  

✓ Office Administrators  

✓ Project Administrators 

The unit standard is also designed as an entry-level qualification into many further education 

and training fields, because of the wide application of End User Computing in any environment. 

Learning Assumed To Be In Place   

It is assumed that the learner is competent in skills gained at the further education and 

training band up to NQF level 2. Further learning assumed is that learners are competent in 

End User Computing at NQF level 1. 

Opportunity For RPL 

A learner may request an RPL for this Unit Standard and the RPL procedure will be followed as 

laid down by ISETT SETA using a registered and accredited assessor. 
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UNIT STANDARD 117924 

Unit Standard Title  

Use a Graphical User Interface (GUI)-based word processor to format documents 

Unit Standard ID 

117924 

NQF Level 

2 

Credits 

5 

Purpose  

People credited with this unit standard are able to:  

✓ Work with multiple documents.  

✓ Format text.  

✓ Format paragraphs.  

✓ Format pages.  

✓ Format a document.  

✓ Templates are used and created.  

The performance of all elements is to a standard that allows for further learning in this area.  

Learning Assumed To Be In Place 

The credit value of this unit standard is calculated assuming a person has the prior knowledge 

and skills to read, write, communicate and comprehend at least at GET level; and use a GUI-

based word processor to create and edit documents 

Unit Standard Range 

This standard is applicable to any word processor application that runs on any Graphical User 

Interface(GUI) operating systems 

Where wording is not exact for the chosen operating system, the learner can choose the 

equivalent item or option to demonstrate competence in the specific outcome or assessment 

criteria 

Specific Outcomes And Assessment Criteria 

Specific Outcome 1: Work with multiple documents: Minimum 2 documents 

Assessment Criteria 

✓ A number of documents are opened 

✓ Control is switched between the open documents 

✓ Documents are sized so that at least two documents can be seen at the same time 

✓ Text is manipulated between active documents 

Specific Outcome 2: Format Text 
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Assessment Criteria 

✓ A border is applied to text and removed from text 

✓ Fill (shading) is applied to text and removed from text 

✓ The current date and time is added 

✓ An automatic field is added: Date, time, document information 

✓ Special Characters and symbols are inserted 

✓ Hyphenation is activated and applied: At least one of the following: Automatic, soft, 

optional 

✓ Special effects are applied to text: Animation, text border 

✓ Character Spacing is changed 

Specific Outcome 3: Format paragraphs 

Assessment Criteria 

✓ Tabs are set, reset and removed: Tabs: left tab, right tab, centre tab, decimal align tab, 

leading character tab; at least 2 methods of setting tabs are demonstrated 

✓ The default tab setting is changed 

✓ Bullets are applied and removed: Automatic while entering, to existing text.  Bullet 

character, bullet position, text position 

✓ The difference between numbered text and outline numbered text is explained.  

✓ Numbering is applied and removed: Automatic while entering, to existing text; single 

level numbering, multi-level numbering to at least three levels. 

✓ Numbering formats are changed within existing paragraph: Number format, number 

style, number position, text position 

✓ A border is applied and removed 

✓ Fill (shading) is applied and removed 

✓ Paragraph spacing is changed: Line Spacing, Before and After paragraph 

Specific Outcome 4: Format Pages 

Assessment Criteria 

✓ The page format of a document is changed: Page size, page orientation, margins, 

layout 

✓ Manual Page breaks are inserted 

✓ Page breaks are deleted 

✓ A border is applied and removed 

Specific Outcome5: Format a Document 

Assessment Criteria 

✓ Methods of automatically formatting a document are explained: Templates, styles, 

manual 

✓ A header is added to and removed from a document 

✓ Page numbers are added to a document 

✓ A document is split into sections: Minimum 2 sections 

✓ Endnotes and footnotes are inserted into a document 

✓ Section Break is deleted 

Specific Outcome6: Templates are used and created 

Assessment Criteria 

✓ A document is created using an existing template 

✓ A document is saved as a new template with a specific name and in a specific folder 

✓ A created template is used 
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Unit Standard Essential Embedded Knowledge 

✓ Proficient in relevant application packages.  

✓ Performance of all elements is to be carried out in accordance with organisation 

standards and procedures, unless otherwise stated. Organisation standards and 

procedures may cover: quality assurance, documentation, security, communication, 

health and safety, and personal behaviour.  

✓ Performance of all elements complies with the laws of South Africa, especially with 

regard to copyright, privacy, health and safety, and consumer rights.  

✓ All activities must comply with any policies, procedures and requirements of the 

organisations involved, the ethical codes of relevant professional bodies and any 

relevant legislative and/ or regulatory requirements.  

✓ Performance of all elements is to be completed within the normal range of time and 

cost that would be expected in a professional environment (e.g. In a commercial or 

government organisation).  

Critical Cross-Field Outcomes (CCFO) 

✓ Identify and solve problems in which responses display that decisions using critical and 

creative thinking have been made by working with multiple documents, and applying 

special formatting to a document.  

✓ Organise and manage oneself and one`s activities responsibly and effectively by 

switching control between documents and manipulating text between documents 

✓ Collect, analyse, organise, and critically evaluate information by selecting graphics, 

symbols and special characters to be included in the text.  

✓ Communicate effectively using visual, mathematical and/or language skills in the modes 

of oral and/or written persuasion when engaging with the subject by organising and 

formatting documents appropriately 

✓ Use science and technology effectively and critically, showing responsibility towards the 

environment and health of others by using a word processing application to format 

documents 

✓ Demonstrate an understanding of the world as a set of related systems by 

understanding the application of formats, effects and graphics in documents 

Unit Standard Notes 

If the learner is required to enter text used for this unit standard, the entering of the text and 

the time taken to enter the text do not form part of the assessment of this standard 
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MULTIPLE DOCUMENTS 

 

 

Specific Outcome 

Work with multiple documents: Minimum 2 documents 

 

 

Assessment Criteria 

On completion of this section you will be able to ensure that: 

✓ A number of documents are opened 

✓ Control is switched between the open documents 

✓ Documents are sized so that at least two documents can be seen at the same time 

✓ Text is manipulated between active documents 
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Start MS Word 

Once Word has been installed on your computer you can start the application by: 

✓ On the Taskbar, click the Start button then select the All Programs menu item. 

✓ The All Programs submenu is displayed. 

✓ Click the Microsoft Office program item 

✓ Click the Microsoft Word program item 

The Microsoft Word window will open on your desktop. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Open a Word Document 

✓ Once MS Word has been opened, you can open existing documents.  Do the following: 

 

✓ In the Quick Access toolbar, click on the Open icon. 

 

 

✓ If the Open icon is not displayed, click on the arrow next to the Quick Access toolbar 

and select the Open icon 
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✓ The Open dialogue box will display 

✓ Select the document you want to open bu clicking on the file 

 

 

OR 

✓ Click the File tab. 

 

✓ Click New. 

✓ Double-click Blank document. 
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Open a file in Word 2010 

You can use Word 2010 to open files in any of several formats. 

✓ Click the File tab.  

✓ Click Open.  

✓ In the Open dialogue box, select the file you want to open  
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Page View Modes 

Zoom In Or Out Of A Document 

✓ To zoom in or out of a document, go to the View tab 

✓ Go to the Zoom group 

✓ Click on Zoom 

✓ The Zoom dialogue box will display 

✓ Select the zoom level you require 

 

 

 

 

 

 

 

 

 

 

 

OR 

✓ Click on the zoom button in the task bar 

✓ The zoom dialogue box will display 
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Other zoom options 

On the view tab, in the zoom group, you also have the following options: 

One page: allows you to view one full page at a time 

 

 

Two pages: allows you to view 2 pages at a time 

 

 



 

Sakhisisizwe Unit Standard 117924: Use a Graphical User Interface (GUI)-based word processor to format documentsPage 23 

Page width: enlarges the view to fill the width of the screen 

 

 

 

 

 

 

 

 

 

 

 

100%: allows you to view the document at the actual size 

 

Select A Document View 

Microsoft Word has different ways for you to get a good view of your work, depending on the 

task at hand. 

✓ Click the View tab and the document views group to select Print Layout, Full Screen 

Reading, Web Layout, Outline, or Draft  
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Print Layout View 

Print Layout View shows how text, graphics, and other elements will be positioned on the 

printed page 

 

 

This view is useful for editing headers and footers, for adjusting margins, and for working with 

columns and drawing objects. If you'd like to type and edit text in this view, you can save 

screen space by hiding white space at the top and bottom of the page.  

Full Screen Reading  

 

Reading Layout View is designed to make reading documents on the 

screen more comfortable. In this mode, Word removes distracting 

screen elements, such as extraneous toolbars. Word also uses your 

computer's screen resolution settings to size the document for 

optimum readability. 

Reading Layout View does not display the document the way the 

document is formatted for printing. Text may appear larger than 

expected, and the page breaks do not necessarily correspond to 

breaks between printed pages. 
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Turn off Full Screen Reading view 

✓ Click Close in the upper-right corner of the screen, or press ESC.  

 

 

 

 

Web Layout View 

Work in Web Layout View when you are creating a Web page or a 

document that is viewed on the screen. 

In Web Layout View, backgrounds are visible, text is wrapped to fit the 

window, and graphics are positioned just as will be in a Web browser. 

 

 

 

 

 

 

 

Outline View 

You will use Outline View to look at the structure of a document and to move, copy, and 

reorganize text by dragging headings around your document. 

In Outline View, you can collapse a document to see only the main headings, or you can 

expand it to see all headings and even body text. 
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Read documents in Word 

Full Screen Reading view is optimized for reading a document on the computer screen. In Full 

Screen Reading view, you also have the option of seeing the 

document as it would appear on a printed page. 

On the View tab, in the Document Views group, click Full 

Screen Reading.  

Page through the document 

Word offers you three options of paging through a document you are reading:  

✓ Click the arrows in the lower corners of the pages.  

✓ Press Page Down and Page UP or Spacebar and Backspace on the keyboard.  

✓ Click the navigation arrows at the top centre of the screen.  

 

Move one screen at a time 

Click View Options, and then click Show Two Pages to view two pages, or screens, at a 

time.  
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TIP: Press Ctrl+Right Arrow or Ctrl+Left Arrow to move one screen at a 

time. 

View options 

You can adjust the view of the document to show what the page would look like when you 

print it, or to display two pages at the same time. 

Click View Options, and then do one of the following: 

✓ First, make sure that the Show Printed Page option under View Options is not 

selected.  

✓ To display the text in a larger size, click Increase Text Size. To display more text on 

the screen, click Decrease Text Size.  

✓ To display the page as it would appear when you print it, click Show Printed Page.  

✓ To display two pages at the same time, click Show Two Pages  

Go to a different section of the document 

You can use the Browse the pages in your document tab in the Navigation Pane to find 

the section of the document that you want to jump (go) to. 

Do one of the following:  

✓ To jump to any heading in the document, click the Browse the 

headings in your document tab, and click any heading. This 

option is unavailable if your document has no headings defined.  
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✓ To jump to a particular page, click the Browse the pages in your document tab, and 

then click the thumbnail image for that page. 

Read Two documents at the same time 

✓ Open two Word documents 

✓ Select the View tab and the Window group 

✓ Click on View side by side 

✓ Both documents will display  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

✓ Select Synchronous Scrolling so that both documents scroll together. 

 

 

 

 

 

 

 

 

 

When you have two or more documents open at the same time, you can also do the following:   

On the View tab, in the Window group: 

✓ New window: opens a  new window of the current document 

✓ Arrange all: will open program windows side-by-side 

✓ Split: will split the window into two parts, enabling you to see different sections of the 

document at the same time 

✓ Switch windows: allows you to switch to a different open window 
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Backstage view 

The Ribbon contains the set of commands for working in a document.   The commands can 

be found in groups in the various tabs. 

 

 

Backstage view is the set of commands you use to do things to a document.   

The File tab displays the Backstage view. You'll find Open, Save, and Print, as well as a 

new Backstage view tab called Save & Send, which offers multiple options for sharing and 

sending documents. 

 

 

 

This is where you manage your documents and related data about them 

➢ create, save, and send documents,  

➢ inspect documents for hidden metadata or personal information,  

➢ set options such as turning on or off AutoComplete suggestions, and more.  

✓ To quickly return to your document from the Backstage view, click the Home tab, or 

press Esc on your keyboard. 
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Tip: The File tab replaces the Microsoft Office Button and the File 

menu used in earlier releases of Microsoft Office. 

Protected View 

In Protected View, files are opened with editing functions disabled. Files from a potentially 

unsafe location, such as the Internet or an e-mail attachment, or that contain active content, 

such as macros, data connections, or ActiveX controls, are validated and can open in Protected 

View. 

Files from trusted sources can be enabled by clicking Enable Editing, or data about the file 

can be explored in the Microsoft Office Backstage view. 

Copy and Move 

Move And Copy Using The Clipboard 

At times you will want to reorganise a document by moving or 

copying text (or graphics or other data) to different locations. Word 

allows you to move and copy data quickly using the Clipboard. 

The Clipboard is a temporary storage area used by Windows to hold 

data while it is being moved or copied.  

The Clipboard can be used to transfer information within the same 

file, between two files of the same type, or between two files in 

different applications, such as Word and Excel. 

 

Use Paste Options  

Paste Options provides a shortcut to choosing the format of pasted text.  

To change the format of cut or copied data 

✓ Click the arrow below the Paste button 

✓ The Paste Options menu is displayed. 

✓ Select Keep Source Formatting to keep the text as it was in 

the original document 

OR 

✓ Select Merge Formatting to change the formatting to the style 

of the surrounding text 

OR 

✓ You can also choose to Keep Text Only (for example, if text is in 

a table it converts the contents of the table to tabbed text) or Apply Style or 

Formatting… to customise the formatting of the text. 

 

Tip Because the data is stored on the Clipboard, you can perform 
other actions before pasting the data. For example, if you 

want to put the text in a new document you could create the 

document at this point. Likewise, you could open another 
document, or switch to an open document, and click to place 

the insertion point where you want. 
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Use Drag-And-Drop To Move And Copy 

You can use drag and drop within the same window or to a different window. 

To Use Drag-And-Drop 

Optionally, if you are dragging between two windows, arrange the windows on-screen so that 

both the source and destination points are visible 

If you cannot do this, or if you want to save time as you get more experienced, you can make 

a window scroll while dragging by pointing to the top or bottom of the page. If you drag over a 

window's Taskbar icon, the application's window will be made active. 

✓ Select the text to be moved then point to the selection 

✓ The pointer changes to an arrow . 

✓ Hold down the left mouse button and drag the text to the new location then release 

the mouse button 

✓ The text is moved. As with any Cut and Paste operation, the Paste Options smart tag 

is displayed to let you re-format the text. 

Tip To copy text, hold down the Ctrl key while you drag . 
Dragging selections over the top or bottom of the page will 

cause the document to scroll. Press Esc (without releasing the 

mouse button) if you want to cancel a drag-and-drop. 

 

To Copy And Move Text Between Documents 

Text can be copied and moved between documents without them both being open at the same 

time by using the Copy and Paste buttons on the Standard toolbar. Also, if both documents are 

open the data can be dragged from one to the other. 

✓ Display the text or graphics you want to move or copy in one window 

✓ Display the destination for the text or graphics in the other window 

✓ Select the text or graphics 

✓ Drag the text or graphics from the first window to the second window 

Use Paste Special 

Paste Special allows you to choose a particular data format in which to paste a cut or copied 

selection. You can paste any type of data using the Cut, Copy and Paste tools, not just text. 

To use paste special 

✓ Cut or copy the text (or other data) from a document or other file 

✓ Click in the Word document where you want to paste then from the Edit menu, select 

Paste Special... 

✓ The Paste Special dialogue box is displayed. 

✓ From the As: box, select an appropriate format and click OK 
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Print Preview 

Before you complete a document, you should check it carefully for errors and omissions. 

Checking a document for mistakes is referred to as proofing. When you proof a document, you 

need to look at the following: 

Content and structure - does the document provide the information it is supposed to? Are 

the sections presented in the correct order, with appropriate headings and subheadings? Has 

data been entered accurately (for example, are names and addresses spelled correctly)? 

Language - is the document easy to read? Are technical words and phrases explained? 

Arethere any spelling, grammar, or punctuation errors? 

Format - is the text legible? Is the document pleasant to look at? Does it give the appropriate 

impression? 

Word has several tools to help you proof a document before printing, including a Print Preview 

mode and a Spelling Checker. Print preview enables you to check a document on-screen. Being 

able to proofread on-screen saves you from using a lot of paper, though it is a good idea to 

proof the final printed output as well. 

When you come to print, there are various options available for printing all or part of the 

document and for printing multiple copies.  

Use Print Preview 

Print Preview is designed for checking the overall layout of a document before printing it. It is 

similar to Print Layout view, but more accurately reflects what is printed on paper. Like Print 

Layout view, you can see one or more pages, zoom in, zoom out, adjust margins, or even edit 

text. Unlike Print Layout view, you cannot show the non-printing characters such as paragraph, 

tab, and spacebar markers. 

To preview a document 

✓ Click the File tab and then click Print 

✓ Make your selection: 

➢ Number of copies 

➢ Which pages 

➢ Collate 

➢ Page orientation 

➢ Page size 
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Hyphenate Text 

Hyphenate Text Automatically 

When you turn on automatic hyphenation, Word automatically inserts 

hyphens where they are needed in the document. If you later edit the 

document and change line breaks, then Word rehyphenates the 

document. 

✓ On the Page Layout tab, Page Setup group you will find the 

Hyphenation button 

You have the following choices: 

✓ None: will not hyphenate  

✓ Manual will allow you to hyphenate manually 

✓ Automatic: Word will hyphenate automatically 

 

Hyphenation options  

✓ Allows you to select Automatically hyphenate document 

And/or 

✓ Hyphenate words in CAPS 

You also have the following options  

✓ In the Hyphenation zone box, enter the amount of space to leave between the end 

of the last word in a line and the right margin. To reduce the number of hyphens, make 

the hyphenation zone wider. To reduce the raggedness of the right margin, make the 

hyphenation zone narrower.  

✓ In the Limit consecutive hyphens to box, enter the number of consecutive lines 

that can be hyphenated.  
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Remove Hyphenation 

✓ On the Page Layout tab, Page Setup group you will find the 

Hyphenation button 

✓ Select None 

 

 

 

 

 

 

Formative Assessment 

Open the REPORT document 

✓ Using the Cut command, move the first paragraph to the end of the document 

✓ Display Paste Options 

✓ Make sure Keep Source Formatting is selected 

✓ Using the Copy command, copy the second paragraph and paste it at the end of the 

document 

✓ Select Keep Text Only (notice that the paragraph formatting is removed) 

✓ Move to the start of the document 

✓ Leave this document open 

Create a new document based on the Blank Document template 

✓ Switch back to the REPORT document 

✓ Select the first and last paragraphs 

✓ Copy and paste the selected text into the new document 

✓ View the Paste Options 

✓ Select Merge Formatting 

✓ Display both documents on the screen 

✓ Close the new document without saving it 
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FORMAT TEXT 

 

 

Specific Outcome 

Format Text 

 

 

Assessment Criteria 

On completion of this section you will be able to ensure that: 

✓ A border is applied to text and removed from text – see the next section 

✓ Fill (shading) is applied to text and removed from text – see the next section 

✓ The current date and time is added 

✓ An automatic field is added: Date, time, document information 

✓ Special Characters and symbols are inserted 

✓ Hyphenation is activated and applied: At least one of the following: Automatic, soft, 

optional 

✓ Special effects are applied to text: Animation, text border 

✓ Character Spacing is changed 
 

Fonts 

Font is the term used (in Word) to describe the typeface of text (the shape of the characters). 

Word provides many built-in fonts that can be applied to text. You may find that the fonts 

available vary depending on what software you have installed. 

Mixing fonts (typefaces) and applying enhancements - varying size with bold, underline, and 

italics - can emphasise key points in a document or make titles stand out. 

Too many different typefaces and enhancements can have the opposite effect. 

There are three important kinds of typeface: 

✓ Serif type has curly edges to help guide the eye, like the text in this paragraph. Serif 

type is suitable for large blocks of text. Examples include Times New Roman and Book 

Antiqua. 

✓ Sans serif type is plainer looking, like the text in the heading at the top of this page. 

Sans serif type is suitable for smaller blocks of text, such as text in columns and 

headings and in some cases for documents intended to be read on-screen. Examples 

include Arial, Gill Sans, and Tahoma. 

✓ Cursive type is designed to look like handwriting. It should be used sparingly. 

Use a typeface appropriate to the type of documents you are creating. Look at other books, 

letters, and magazines to guide you. 
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Apply Font Effects 

Select the Home tab and the Font group 

✓ Select the text you want to change.  

✓ In the Font group select the effect you want to 

apply 

OR 

✓ Click the arrow to show the Font dialogue box 

✓ Under Effects, select the options you require.  

 

 

 

You have the following options: Strikethrough; double strikethrough; superscript, subscript; 

shadow; outline; emboss; engrave;small caps; all caps and hidden. 

Shadow  

Emboss

Engrave  
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Strikethrough 

Superscript 

Subscript 

SMALL CAPS 
 

Apply font formatting in one go 

You can also apply font changes in one go and preview character effects before applying them. 

✓ Right-click in the text area to display the shortcut menu 

✓ Select Font and the Font dialogue box will display 

 

 

 

Remove Character Formats 

You can remove all enhancements from text at one time. The text will revert to the default 

formatting. To remove all text enhancements 

✓ Select the text containing the enhancements to be removed then press Ctrl + Space 

Bar 

✓ To remove character and paragraph formatting, select Clear Formatting from the Font 

group 
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Copy Enhancements Using The Format Painter 

Select the text containing the enhancements to copy 

✓ On the Home tab, select Format Painter (if you select a whole paragraph, paragraph 

formatting will be copied also) 

✓ The mouse pointer changes to show the brush icon 

✓ Select the text to be enhanced (paragraph formatting will only be pasted if you either 

click in the paragraph or select the whole paragraph) The text you select is formatted 

with the enhancements you copied. 

✓ To copy enhancements to more than one piece of text, double-click the Format 

Painter button after selecting the source text. 

✓ When you have finished copying the enhancements, click the Format Painter button 

again to switch it off. 

Copy Enhancements Using The Keyboard 

✓ Select the text containing the enhancements to copy 

✓ Press Ctrl + Shift + C , select the text to be enhanced then press Ctrl + Shift + V 

Format Case  

✓ Select the text you want to change. 

✓ On the Home tab, select the Font group 

✓ Select the Change Case button 

 

 

 

✓ Select the capitalization option you want.  

 

Formative Assessment 

✓ Open the document called NEWSLETTER 

✓ Select the entire document and change the font to Arial 

✓ Change the font size of the title "Company Profile" to size 16 

✓ Make the title bold 

✓ Select the title text then press Ctrl + D to show the Font dialogue box 

✓ Click the Character Spacing tab 

✓ From the Spacing list box, select Expanded then type 2pt in the By: box 

✓ Click OK 

✓ Format Overview in italics 

✓ Underline the paragraph of text "In 1908 Millennia Corporation..." 
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✓ Change the colour of the font for the second paragraph “ The personal computer 

industry …” to red 

✓ Make the title “Management Profile”  blue 

✓ Format the paragraph "The Millennium Corporation was founded by..." in font Book 

Antiqua and font colour Green 

✓ Use the Format Painter to copy the formatting to the following paragraph and the 

paragraph "Michael P Morgan..." 

✓ Save the changes to the document 

✓ Close the document 

Insert 

AutoCorrect 

The AutoCorrect feature can help you to do the following: 

✓ Automatically detect and correct typing errors and misspelled words, e.g. if you type 

teh and press the space bar, Word will automatically change it to the . 

✓ Quickly insert symbols.  If you type (c) and press the space bar, Word will insert ©. If 

the list of built-in AutoCorrect entries doesn't contain the symbols that you want, you 

can add entries. 

✓ Quickly insert any long piece of text:  For example, if you need to repeatedly enter a 

phrase such as return on investment, you can set up the program to automatically 

enter this phrase when you type roi. 

All of these uses of the AutoCorrect feature are supported by two parallel lists of words. The 

first word is the word that you type, and the second word or phrase is what the program 

enters to replace that word. 

 

The AutoCorrect list is global across the Microsoft Office 2010 programs that support this 

feature, which means that when you add or delete a word from the list in one Microsoft Office 

program, the other Office programs are also affected. 

Add a text entry to the AutoCorrect list 

✓ Click the File tab and then, under Help, click Options. 

✓ Click Proofing. 

✓ Click AutoCorrect Options. 

✓ On the AutoCorrect tab, make sure the Replace text as you type check box is 

selected. 

✓ In the Replace box, type a word or phrase that you often mistype or misspell: for 

example, for thought, type thougt. 

✓ In the With box, type the correct spelling of the word: in our example, type thought. 
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✓ Click Add. 

✓ Click OK. 
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AutoText 

You can use AutoText to store and quickly insert text, graphics, and other items that you use 

frequently.  

Tip AutoText is reusable content that you can store and access 

again and again.  

 

To add text to AutoText 

✓ Select the phrase or sentence you want to add to AutoText 

✓ Go to the Insert tab and the Text group 

✓ Select Quick Parts and AutoText 

✓ Click Save Selection to AutoText Gallery 
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By filling in the new building block information you store the content you save to use again and 

again. 

 

`  

 

Insert from Quick Parts 

✓ Select the Insert tab en the Text group 

✓ Select Quick Parts 

✓ Select the Autotext tab 

✓ Select the text you wish to enter 
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Insert the current date and time 

✓ Select the Insert tab and the Text group 

✓ Select Date and Time  

✓ Make your selection from the dialogue box 

 

 

Insert A Symbol 

 

 

✓ Click where you want to insert the symbol. 

✓ On the Insert tab, select the Symbols group 

✓ Select the symbol you require 

 

 

 

 

✓ If the symbol you need is not displayed, click More Symbols 

✓ In the Font box, click the font that you want. If you want to get a close-up view of a 

symbol, click it.  

✓ Double-click the symbol that you want to insert.  

✓ If you’re using an expanded font, such as Arial or Times New Roman, the Subset list 

appears. Use this list to choose from an extended list of language characters, including 

Greek and Russian (Cyrillic), if available. 
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Insert A Special Character 

You can easily insert special characters, such as © (copyright), ® (registered), and ™ 

(trademark), into your document. The Special Characters tab contains a selection of such 

symbols to make them easier to find and insert.  

✓ Click where you want to insert the character 

✓ From the Insert tab, select Symbol and then select More Symbols 

✓ Click the Special Characters tab to display the Special Characters dialogue box  

✓ Select the character you want and click Insert 

✓ Select another character to insert if you wish or click Close 

Tip Take note of the shortcut key for commonly used symbols. 

Using the key combination makes it much easier to insert 

these characters in your documents. 
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Change the spacing between characters 

✓ Select the text you want to change.  

✓ On the Home tab, select the Font group, and then click the arrow to display the Font 

dialogue box.  

 

 

 

Do one of the following:  

Expand or condense space evenly between all the selected characters 

✓ Click Expanded or Condensed in the Spacing box, and then specify how much 

space you want in the By box. 

Kern characters that are above a particular point size 

✓ Select the Kerning for fonts check box, and then enter the point size in the Points 

and above box. 

Note Selecting Expanded or Condensed alters the spacing between 

all selected letters by the same amount. Kerning alters the 

spacing between particular pairs of letters. 
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FORMAT PARAGRAPHS 

 

  

Specific Outcome 

Format paragraphs 

 

 

Assessment Criteria 

On completion of this section you will be able to ensure that: 

✓ Tabs are set, reset and removed: Tabs: left tab, right tab, centre tab, decimal align tab, 

leading character tab; at least 2 methods of setting tabs are demonstrated 

✓ The default tab setting is changed 

✓ Bullets are applied and removed: Automatic while entering, to existing text.  Bullet 

character, bullet position, text position 

✓ The difference between numbered text and outline numbered text is explained.  

✓ Numbering is applied and removed: Automatic while entering, to existing text; single 

level numbering, multi-level numbering to at least three levels. 

✓ Numbering formats are changed within existing paragraph: Number format, number 

style, number position, text position 

✓ A border is applied and removed 

✓ Fill (shading) is applied and removed 

✓ Paragraph spacing is changed: Line Spacing, Before and After paragraph 
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Format A Paragraph 

Paragraph formatting is mostly concerned with controlling the amount of white space within, 

around, above, and below paragraphs. You will need to experiment with different settings to 

find the best options for your document. Varying the amount of white space in different areas 

of a document can help to distinguish different sections (for example, you can indent a block of 

text or put more white space above and below important headings). 

If you are producing documents for a company or other organisation, you should obtain a copy 

of the company's style guide (if there is one), which will contain rules for formatting text. 

Other types of paragraph formatting include borders, shading, bullets, numbering, and tab 

stop settings. 

What Is A Paragraph? 

A paragraph may be a character, a word, a line, or multiple lines. What defines text as a 

paragraph is the fact it is ended with the Enter key. 

To force a new line to start without starting a new paragraph, press Shift + Enter . 

If you are going to format one paragraph, you do not have to select the entire paragraph. 

Simply click in the paragraph you want to format. If you want to format several paragraphs, 

click in the first paragraph, drag the mouse pointer through the text you want to format, then 

release the mouse pointer in the last paragraph. 

You can apply paragraph formats to a paragraph even if it contains no text. 

The position of paragraphs on a page is determined by several factors: 

✓ Margins determine the overall width of the main text area (that is, the space between 

the text and the edge of the page). 

✓ Indents determine the distance of the paragraph from either the left or the right 

margins. 

✓ Horizontal alignment determines the appearance of the edges of the paragraph: left 

aligned, right aligned, centred, or justified (where both edges are flush with the 

margins). 

✓ Vertical alignment determines the paragraph's position relative to the top and 

bottom margin (This is useful when setting up a title page on the front cover of a 

report). 
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To Show The Ruler 

✓ From the View tab, Show group, select Ruler 

 

To Display Paragraph Marks 

When formatting paragraphs, it can be useful to see exactly where a 

paragraph ends. The paragraph mark represents the end of a 

paragraph. It is also useful to show the ruler. 

On the Home tab and the Paragraph group, click Show/Hide  

 

 

 

 

 

Remove Paragraph Formats 

When you press Enter all formats from the current paragraph are carried down to the next 

paragraph, including alignment, spacing, indents, and tabs. 

You can reset the paragraph formatting of the paragraph to the default with a simple key 

combination. 

To remove paragraph formats 

✓ Select the text containing the formats to be removed 

✓ Press Ctrl + Q 

✓ The text reverts to the default. 

Tip  The default formatting of the paragraph depends on the style 

it is using. For more information about styles, look up "About 

formatting text using styles" in the online help. 

Set The Spacing For A Paragraph 

You can increase or decrease the white space between paragraphs rather than individual 

lines within a paragraph.  

For example, you might want to condense text to fit on to one page, or space it out to improve 

readability. Because this space is built into the paragraph you do not need to use blank lines to 

obtain spacing. 

Alter The White Space Before And After A Paragraph 

✓ Select the paragraph(s) for which you want to increase spacing then from the Home 

tab, Paragraph group, click the arrow to open the paragraph dialogue box. 

✓ Enter a measurement in the Before: box to set the spacing to be included at the 

beginning of each paragraph 

✓ Enter a measurement in the After: box to set the spacing to be included at the end of 

each paragraph  

✓ Click OK 
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Set The Line Spacing 

There are two parts to any document: the text and the white space around the text.  

Tip White space is a very important element in making a 

document easy and enjoyable to read. 

Text that is tightly packed together can be difficult to follow (though, at the other extreme, 

text that is too widely spaced also makes reading harder). 

✓ When you change the line spacing of text, you increase the white space between 

individual lines in a paragraph. Line spacing is often set as a multiple of the line height 

(the line height is determined by the point size of the font used 

Select the Home tab, Paragraph group and open the paragraph dialogue box 

Select the Indents and Spacing tab.  The Single, 1.5 lines and double settings are self-

explanatory 
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Single   

Accommodates the largest font in that line, plus a small amount of extra space. The amount of 

extra space varies depending on the font used.  

At Least  

Minimum line spacing that is needed to fit the largest font or graphic on the line.  

Exactly  

Fixed line spacing that Microsoft Word does not adjust.  

Multiple 

Line spacing that is increased or decreased by a percentage that you specify. For example, 

setting line spacing to 1.2 will increase the space by 20 percent 

The At least and Exactly options set the line height in points. If fonts used in the line are 

larger, spacing will be increased accordingly (At least) or text will be cut off (Exactly). 

If you want to enter a value using different units, type the unit abbreviation after the value 

(for example, type 1cm to apply 1 centimetre line spacing. The value will be converted to a 

point value. 

 

 

Change line spacing using the keyboard 

✓ Select the paragraph(s) to which you want to apply formatting 

✓ Press Ctrl + 1 , Ctrl + 2 , or Ctrl + 5 to set single, double, or 1½-line spacing 

respectively 
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Indenting Your Work 

Tip Indents are the positions where text begins and ends on a line 

relative to the page margins. 

 

Indenting is a way of offsetting a paragraph from the rest of the text, creating different indents 

for the first line, subsequent lines, or all lines in the selected paragraph(s). 

Page margins are indicated at each end of the Ruler bar by dark shading. The white space in 

between is the normal typing area. The indents for the selected paragraph are also indicated 

on the horizontal Ruler bar.  

✓ The left indent symbols are two triangles and a rectangular box.  

✓ The right indent symbol is a single triangle. 

As well as setting text in from the margin, indents can extend into both the left and right 

margin areas (an outdent). There are also two special types of indent.  

✓ A hanging indent means that the first line of text begins to the left of the rest of the 

paragraph. 

✓ A first line indent means that the first line begins to the right of the rest of the 

paragraph. 
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Increase Or Decrease The Left Indent Of An Entire 

Paragraph 

✓ Select the paragraph you want to change. 

✓ On the Home tab, in the Paragraph group, click Increase Indent. The 

indent will increase by one tab stop. If you want to change the position 

of the indent, you can first set a different tab stop.  

 

You can also change a paragraph’s right indent. 

✓  If you don't see the horizontal ruler, click Ruler on the View tab.  

✓ Then drag the Right Indent marker to the position where you want the right indent to 

occur. 

Create A First-Line Indent 

✓ Select the paragraph you want to indent.  

✓ On the horizontal ruler, drag the First Line Indent marker to the position 

where you want the text to start.  

 

Indenting Text With The Paragraph Dialogue Box 

✓ Select the Home tab, Paragraph group and open the paragraph dialogue box 

✓ Click the Indents and Spacing tab.  

✓ Now you can choose whether you want to indent from the left or the right. Enter the 

amount you want to indent or use the spin arrows.   

✓ You can also choose a first-line or hanging indent by displaying the Special drop-down 

menu and selecting the type of indent you want. In the By text box enter the amount 

you want to indent.  

✓ Remember always to click the OK button when you have made your selections. 

Formative Assessment 

✓ Open the document INDENTS 

✓ Click in the first main text paragraph then in the Paragraph  group, click Justify 

✓ Ctrl +click-and-drag to select the remaining three body text paragraphs in the 

document 

✓ With the three paragraphs selected, on the Paragraph groupr, click Align Right 

✓ Keeping the paragraphs selected, click-and-drag the right indent marker to the left 

about 4cm away from the right margin 

✓ Click-and-drag the hanging indent marker about 3cm to the right 

If you drag the wrong indent marker, use the Undo tool to reverse the change. Clicking-and-

dragging on the markers accurately requires quite a lot of practice. 

✓ Ctrl +click-and-drag to select all the paragraphs about Crete and Corfu 

✓ From the Format menu, select Paragraph... 
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✓ Change the Line spacing: option to At Least 18pt 

✓ Set space After: to 18pt 

✓ Ctrl +click-and-drag to select all the paragraphs about Majorca and Mainland Spain 

✓ In the Paragraph dialogue box toolbar, click the arrow on the Line Spacing button 

and select 2.0 

✓ Change the margins to: 

➢ Top: 2.5 cm 

➢ Bottom: 2.5  cm 

➢ Left: 1.8 cm 

➢ Right: 1.8 cm 

✓ Indent the paragraph about Ibiza...1.27 cm left indent and a  1.27 cm right indent 

✓ Indent the paragraph about Sicily and Sardinia (1.27 cm) left indent and a  (1.27 cm) 

right indent 

✓ Centre the paragraph about Crete 

✓ Insert and Right align the date at the end of the document 

✓ Set the line spacing for the paragraph about Italy to 1.5 

✓ Set the paragraph spacing for the paragraph about Majorca to 12pt after 

✓ Save the changes to the document 

✓ Close the document 

✓ Save and close the document 

Bullets And Numbering 

If you want to present a list of items in a document, you can make the list stand out by 

formatting each paragraph (or list item) with a bullet point or number. You can choose bullet 

characters from the range of symbols available in the fonts installed on your computer or use a 

picture bullet from Office Clip Art. If you number a list, Word will automatically update the 

numbering if you add or remove paragraphs later. 

Apply Bullets And Numbering Automatically 

Word has a facility to apply numbers and bullet points to paragraphs automatically. The 

numbering feature is "intelligent". If you enter a number, the next consecutive number is 

applied to the next paragraph. The advantage of using the automatic numbering feature is that 

the numbers will automatically change when paragraphs are inserted, deleted, or reordered in 

the numbered section of text. 

To Apply Bullets And Numbering Using The Keyboard 

✓ Type a number for numbered lists or * for bullet points then press the Tab key 

✓ Type the required text and press Enter 

The following paragraph will automatically be numbered or bulleted, and the AutoCorrect 

options tag is displayed . 

✓ Click the arrow on the smart tag to display its menu 

✓ Select from the following options: 

✓ Undo Automatic Bullets/Numbering to turn them off for this instance 
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OR 

✓ Stop Automatically Creating Bulleted/Numbered Lists to turn them off permanently 

 

✓ Press Enter twice to finish the list 

✓ You can also finish the list by pressing Backspace to delete the last number or bullet 

in the list. 

Apply Bullets And Numbering To Text 

Apply bullets and numbering using the paragraph group 

✓ Select the paragraphs to which to apply bullets or numbers 

✓ Click the Bullets button 

✓ or the Numbering button 

 

Bullets and numbering are paragraph formats. Press Enter to create a new paragraph with the 

same bullet or the next number. 

If you apply numbering to text next to an existing list, the AutoCorrect smart tag is displayed. 

This allows you to either continue from the previous list or start a new list. 
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Apply bullets the bullets dialogue box 

✓ Select the paragraphs to which to apply bullets or  

✓ From the Home tab, select the Paragraph group  

✓ Select the Bullets button to insert bullets 

✓ Make your selection of the type of bullet you want to use 

 

 

 

 

OR 

✓ Right-click the selected paragraphs to display the 

shortcut menu 

✓ Select Bullets  

✓ A bulleted list will display 

 

Apply numbering using numbering dialogue box 

✓ Select the paragraphs to which to apply bullets or  

✓ From the Home tab, select the Paragraph group  

✓ Do one of the following: 

✓ To start a numbered list, click on the numbered list button 

✓ To start a multi-level list, click on the multi-level list button 

 

 

 

✓ Make your selection of the type of numbered list you want to use 
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You can also define a new multi-level list 

Select Define New Multilevel list 

 

✓ Select the level of the list 

✓ Enter formatting for the list 

✓ Choose a number style and position 

✓ Click OK 

Indent a list using the mouse 

✓ Click on any bullet or number in the list and the entire list appears selected 

✓ Position the mouse pointer over the bullets or number and drag to the right to indent 

the entire list 
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Remove bullets and numbering 

✓ Select the paragraph(s) you want to remove bullets/numbering from 

✓ On the Home tab, in the paragraph group, click Bullets or Numbering as appropriate 

✓ The bullet/numbering formatting is removed. If you remove numbering from a 

paragraph in the middle of a list, the numbers in the remaining paragraphs are updated 

automatically. 

 

Tip  You can remove all indents, bullets and numbering from a 

paragraph by selecting the paragraph and pressing Ctrl + Q , 
or by selecting Clear Formatting from the Styles and 

Formatting task pane. 

 

Use a different a bullet character 

You can change the character used for the bullet, or use a picture bullet, and adjust the 

distance of the bullet from the edge of the page and the distance of text from the bullet. 

Change the style of bullets 

✓ Click in the bullet list you want to customise 

✓ Select the bullet button... 

✓ The Bulleted List dialogue box is displayed. 

✓ Pick a bullet from the ones displayed.   

✓ If you do not like any of the sample characters, click Define a new bullet.  You can 

choose from a symbol, a picture or a font. 

 

 

 

 

 

 

 

 

 

 

 

 

✓ In the Alignment box, select the bullet alignment 

✓ Click OK  
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Formative Assessment 

In a new blank document, type the following 

✓ Word provides many exciting features including the following: 

✓ Press Enter twice then type 1 followed by a full stop 

✓ Press the Tab key then type "Indents" 

✓ Press Enter and note how the next paragraph is automatically numbered 

✓ Type "Paragraph Numbering" 

✓ Press Enter 

✓ After the next paragraph number, type "Bulleted Lists" 

✓ Press Enter 

✓ Press Backspace to remove the paragraph number from point number 4 

✓ Save the file as NUMBERS then close it 

Open INDENTS 

✓ Number all the paragraphs 

✓ Add the following paragraph between Majorca and Italy 

✓ RHODES - A gift from Zeus to the sun god Helios, Rhodes is blessed with everything 

from ancient temples to Crusader castles, fabulous beaches to lively nightlife. Bustling 

Rhodes Town is the best-preserved walled city in Greece. 

✓ Move the Mainland Spain paragraph to the beginning of the document 

✓ Use the Bullets and Numbering dialogue box to change the number style for the whole 

document 

✓ Change all the numbers to bullets 

✓ Use the Bullets and Numbering dialogue box to change the bullet style for the whole 

document 

✓ Remove all the bullets 

✓ Add a picture bullet of your choice to the paragraphs 

✓ Modify the indent settings so that the text is set away from the bullet 

✓ Save the file and close it 

Add Borders And Shading To Text 

You can add borders and shading to paragraphs, tables, and characters. These effects are 

useful in newsletters or brochures, where you want to draw the reader's attention to an item of 

text. 

For borders, you can choose from different line styles, weights (the thickness of the line), and 

colours. You can apply borders to any or all edges of a paragraph, but characters can only 

have box borders. 

For shading, you can apply different colours and patterns. When you use text shading, you 

should set the font colour to a contrasting colour so that the text can be read easily. Colour 

effects will print as shades of grey on a non-colour printer. 
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Add a border to paragraphs  

Select the word(s) or paragraph(s) to which you want to apply borders 

Tip  When applying a box border, if the paragraphs have the same 
indent options applied, a box border will surround all the 

paragraphs. If the indent options are different, each 

paragraph will have its own box border.  

✓ On the Home tab, Paragraph group, click the Border button to apply the border 

style showing on the button 

OR 

✓ Click the arrow on the Border button 

✓ The Borders toolbar is displayed. 

✓ Select the appropriate button for the position of the line or border (for example, top, 

bottom, left, right, or box) 

Notes 

✓ The buttons with a line running through the middle will apply internal borders when 

multiple paragraphs are selected. 

✓ The line style applied will depend on the last one that was selected 

To define the border or shading properties 

Select the border toolbar and click on borders and shading 
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The Borders and Shading dialogue box will display 

 

 

 

✓ From the Setting: panel, select a border style 

✓ From the Style: list, select a line style 

✓ From the Color: list box, select a border colour 

✓ From the Width: list box, select a line thickness 

✓ From the Apply to: list box, select the extent of the effect (text only, whole paragraph, 

picture) 

Your chosen settings are displayed in the Preview panel. 

✓ Click OK 

Tip  The Options... button lets you change the distance of the 

border from the text. 

Set Options For The Border Style 

✓ Click a button or the picture to add and remove borders 

Add Shading To A Paragraph 

If you apply shading to paragraphs, check the font colour of text in the paragraph to make 

sure that it contrasts with the background.  

✓ Select the word(s) or paragraph(s) to which you want to apply borders/shading 

✓ Select the Borders and Shading dialogue box 

✓ select the Shading tab 

✓ From the Fill panel, select a fill colour 

✓ From the Patterns panel, select a pattern from the Style: list box 

✓ From the Patterns panel, select a pattern colour from the Color: list box 

✓ From the Apply to: list box, select the extent of the effect (text only, whole paragraph) 

✓ Your chosen settings are displayed in the Preview panel. 

✓ Click OK 
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Remove Borders and Shading 

Borders and shading applied to whole paragraphs is paragraph formatting, which means that 

when you press Enter it is carried to the next paragraph. Borders and shading that are applied 

to selected words are text enhancements.  

To Remove A Border 

✓ Select the text to be cleared of borders 

✓ In the Borders and Shading dialogue box, select the Borders tab 

✓ Select None 

✓ Select Apply to: text or paragraph 
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To Remove Shading 

✓ In the Borders and Shading dialogue box, select the Shading 

tab 

✓ Select Fill no Color 

✓ Select Apply to: text or paragraph 

 

 

 

 

 

 

 

Formative Assessment 

Open the document STATIONERY BROCHURE 

✓ Click in the second paragraph 

✓ Select a wavy line style and the Brown line colour then apply a Box border to the 

paragraph 

✓ Ctrl +click to select the three resort headings 

✓ Select Borders and Shading... and click the Shading tab 

✓ Select the Brown colour chip for the fill colour 

✓ From the Style list box, select a 50% Gray pattern with a colour of Light Orange 

✓ Click OK 

✓ Select Paragraph... 

✓ Set both before and after spacing options to 0pt 

✓ select the first paragraph 

✓ Select Borders and Shading... and click the Shading tab 

✓ Select the Pale Blue colour chip for the fill colour 

✓ From the Style list box, select a 50% Gray pattern with a colour of White 

✓ Click OK 

✓ Select Paragraph... 

✓ Set before spacing to 0pt 

✓ Change the font colour of all text to Dark Blue 

✓ Save and close the document 
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FORMAT PAGES 

 

 

Specific Outcome 

Format Pages 

 

 

Assessment Criteria 

On completion of this section you will be able to ensure that: 

✓ The page format of a document is changed: Page size, page orientation, margins, 

layout 

✓ Manual Page breaks are inserted 

✓ Page breaks are deleted 

✓ A border is applied and removed 
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Page Setup 

Page Setup is the process of setting options for the type and orientation of paper a document 

will be printed on. You may need to select different paper sizes for different types of document 

or if you want to send a document to a reader in a different country. 

Page setup also includes the document's margin settings. Clear, wide margins can give a 

document a more professional appearance, but you cannot fit as much text on the page. 

Usually, margins will be symmetrical (that is, the left and right margins will be equal), though 

you may want to apply unequal margin settings to achieve a distinctive page layout or to take 

account of any binding or stapling. 

Tip It is possible to change Page Setup options after you have 
entered text in your document. However, it is best to apply 

the settings you want before you start entering large amounts 

of text. Changing the page setup when there is existing text 
will often require repaginating the document, which can be 

quite time-consuming, especially if the document is long. 

Page Setup formatting can be applied either to the whole document or to selected sections in a 

document. A section is created by inserting section breaks. Look up the topic "About sections 

and section breaks" in the online help for more information. 

Change Measurement Units And Use The Rulers 

You can pick from several different default measurement units to use when defining and 

viewing size and distance settings. The measurement units available are shown in the table 

below: 

 

Default units are shown on the ruler bars and in dialogue boxes. If you enter a value in a 

dialogue box without an abbreviation, it is assumed to use the default unit of measurement. 

You can enter measurements in different units to the one displayed by including the 

abbreviation after the value. For example, to enter a value of 1 cm when the default 

measurement units are in inches, type 1cm or 1 cm. 
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Change The Default Measurement Units 

✓ From the File, Options tab, select Advanced 

✓ Select Display 

✓ Click the drop-down arrow on the Measurement units: list box and select the units 

you want to use 

✓ Click OK 

 

 

 

View The Rulers 

The rulers help you to measure distances on the page. You can also use the rulers to change 

settings such as margins, indents, tabs, and table row and column widths by dragging with the 

mouse. 

There are two rulers: one across the top of the page (the horizontal ruler) and one down the 

lefthand side of the page (the vertical ruler).  

✓ From the View Tab, select the Show group 

✓ select Ruler 

✓ To hide rulers, from the View tab, Show group, select Ruler again 
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Change Page Orientation And Paper Size 

Orientation is the direction of the paper when printing. Text is normally printed in portrait 

orientation with the short sides of the paper at the top and bottom. When the long sides are at 

the top and bottom the orientation is called landscape. 

Depending on the printer attached to your computer, you may be able to use different sizes of 

paper.  You should set Word to use exactly the size of paper you are printing to, otherwise the 

document may not print out correctly. The most commonly used paper size around the world is 

A4, except for the USA where it is Letter. A4 paper is 18mm higher and 6mm thinner than 

Letter paper. 

Standard paper sizes are defined by the International Standards Organisation (the ISO 216 

system). ISO 216 defines three series of paper sizes: A, B, and C (C is used for envelopes). 

ISO paper sizes have a width:height ratio of 1:√2 and are measured in centimetres. The 

following table lists some commonly used paper sizes and their dimensions in centimetres, 

inches, and points. 

   

 

To Set Page Orientation And Paper Size 

Page orientation 

✓ From the Page Layout tab, select the Page Setup group 

✓ Select Orientation,  

✓ select a page alignment option 
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Paper size  

✓ From the Page Layout tab, select the Page Setup group 

✓ Select Size,  

✓ select a page size option 

 

 

 

Set Page Margins 

The white space around text on the printed page is the margin area. You can change the top, 

bottom, left, and right margins. You can set margins in two different ways: by dragging margin 

markers on the Ruler bar, or by entering values in the Page Setup group and dialogue box.  

To set page margins using the Ruler bar 

✓ Position the mouse pointer over a margin border. This is the border between the grey 

and white sections on the ruler. The pointer will change to a double-headed arrow and a 

ScreenTip is displayed.  

✓ Click-and-drag the margin to the new location 

 

✓ A dotted line is displayed down or across the page as you drag so that you can see the 

position of the new margin. 

✓ If the indent markers (grey triangles) are positioned over the margin, make sure you 

only click and drag when the correct resize arrow is displayed . Point between the two 

indent markers, as shown in the graphic above. 
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Tip To display the dimensions of the new margin settings, hold 

down the Alt key as you drag. 

 

Set Page Margins Using The Page Setup Dialogue Box 

If you are not confident using the mouse, or if you need to define particular values, you can 

type margin settings using the Page Setup dialogue box. 

✓ From the Home tab, select the Page Setup group. 

✓ Display the Page Setup dialogue box.  

✓ Click the Margins tab, if necessary 

✓ Set the Top:, Bottom:, Left:, and Right: margins as required by clicking in the box and 

typing a value or by using the spin arrows to adjust the value 

✓ The Preview panel displays the effect of the new margin settings. 

✓ Click OK 

 

 

 

Tip Most desktop printers cannot print right to the edge of the 

page. Word will warn you if the margin settings you choose 

are outside the limits of the currently selected printer and 

paper size. 

To keep the settings chosen in the Page Setup dialogue box as standard for all new documents 

(based on the current template) click the Default... button. This will apply the settings from all 

tabs in the dialogue box. 

Tip You can also set the margins in the margins group 
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Add A Border To A Page 

✓ On the Page Layout tab, select the Page Setup dialogue box 

✓ Select the Layout tab and then select Borders 

✓ Click one of the border options under Settings.  
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✓ To specify that the border appears on a particular side of a page, such as only at the 

top, click Custom under Setting. Under Preview, click where you want the border to 

appear. 

✓ To specify a particular page or section for the border to appear in, click the option you 

want under Apply to.  

✓ To specify the exact position of the border on the page, click Options, and then select 

the options you want.  

 

 

 

Page Breaks 

Page breaks are either soft (inserted by Word automatically) or hard (inserted by you). Soft 

page breaks show as a plain dotted line when text reaches the bottom margin. They appear, 

disappear and move up or down the text depending entirely on the page setup, text typed and 

formatting options used. 

 

 

 

 

 

 

To control where a page ends you need to insert a hard page break. Hard page breaks are 

identified by the words Page Break on the dotted line.  

 

Soft page break line Hard page break 
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Insert Hard Page Breaks  

Before you insert the page break, ensure that the insertion point 

is at the spot where you want the page break to occur.  

✓ Go to the Page Layout tab, Page Setup group 

✓ Select the Breaks button to display the Page Breaks 

dialogue box 

✓ Select Page under Page breaks 

✓ A hard break will appear in your document 

 

You can also use the keyboard: Ctrl+Enter to insert a page 

break. 

 

✓ To delete a page break, move the insertion point right 

after page break and press backspace 

 

 

 

 

 

Control Widow And Orphan Lines 

"Widows" and "orphans” are single lines or words that appear by themselves at the top or 

bottom of a page 

✓ Select the paragraphs in which you want to control widows and orphans. 

✓ On the Home tab, select the Paragraph group, and then select the Paragraph 

dialogue box 

✓ Select the Line and Page Breaks tab. 

✓ Select the Widow/Orphan control check box. This option is usually turned on by 

default. 

✓ Click OK 
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Prevent Page Breaks From Occurring In The Middle Of Text  

You can prevent a page break from occurring within a paragraph, or ensure that a page break 

doesn’t fall between two paragraphs, such as a heading and the following paragraph.  

✓ Select the paragraphs in which you want to control widows and orphans. 

✓ On the Home tab, select the Paragraph group, and then select the Paragraph 

dialogue box 

✓ Select the Line and Page Breaks tab. 

✓ Select the Keep lines together control check box.  

✓ Click OK 

Force A Page Break Before A Specific Paragraph 

You can force a page break to ensure that a chapter title always starts on a new page. 

✓ On the Home tab, select the Paragraph group, and then select the Paragraph 

dialogue box 

✓ Select the Line and Page Breaks tab. 

✓ Select the Page break before check box.  

Formative assessment 

A company's brochure needs to be re-formatted as an A5 document. 

✓ Open the document TIME MANAGEMENT 

✓ If necessary,  select Ruler 

✓ Select Page Setup... 

✓ Select Margins  

✓ From the Orientation panel, select the Portrait option 

✓ Set all the margins to 1cm  

✓ Select the Paper tab 

✓ From the Paper size: list box, select A5 (or type the custom size 14.8cm and 21cm 
in the Width and Height boxes if A5 is not available) 

✓ Click OK 

✓ Scroll through the document to find the heading "Organising Your Diary" 

✓ Click before the text "Organising Your Diary " then press Ctrl + Enter 

✓ Before the "Update your goals and objectives" heading, insert another page break 

✓ Delete any blank paragraphs that cause a blank page to appear 

✓ Insert another page break before the "Time Wasters" heading  

✓ Save and close the document 

 

Create a new blank document and see if you can achieve the following lines and borders 

✓ A 12.5% shadow border style indented into both the left and right margins. 

✓ A double border with 5% shading. 

✓ This is a shadow border style with a 1½ pt line and 15% shading (Can you achieve the 

same indentation and bullet style?) 

✓ Print the document 

✓ Save the document as BORDERS and close 
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FORMAT A DOCUMENT 

 

  

Specific Outcome 

Format a Document 

 

 

Assessment Criteria 

On completion of this section you will be able to ensure that: 

✓ Methods of automatically formatting a document are explained: Templates, styles, 

manual 

✓ A header is added to and removed from a document 

✓ Page numbers are added to a document 

✓ A document is split into sections: Minimum 2 sections 

✓ Endnotes and footnotes are inserted into a document 

✓ Section Break is deleted 
 

Styles 

A style is a collection of formats that can be applied to text in one action. It is better to apply 

different styles to text than to use individual formatting commands. Once you have applied a 

style, you can still apply individual formatting commands directly, if you want a particular part 

of the text to be different. 

Word comes with a variety of built-in styles, which are made available through the Normal 

template. In addition to these, your company may have defined a set of styles for use in 

documents based on custom templates. You should always follow the proper use of styles, as 

set out in any style guide published by your organisation. Using styles in preference to direct 

formatting makes documents much easier to maintain and update. 

Apply A Style To Text 

There are four types of styles available for you to use - paragraph, character, list and table 

styles. 

Paragraph Styles 

Paragraph styles can be applied to a minimum of one paragraph. They can contain a 

combination of any of the formats in the Paragraph, Tabs, Bullets and Numbering, Borders and 

Shading, and Language dialogue boxes and can include character formatting. 

Character Styles 

Character styles can be applied to a minimum of one character (so can also be applied to a 

word, line, paragraph, document, or any other amount of text). They can contain a 

combination of any of the character formats available from the Font dialogue box, such as 

Font, Font Size, Bold, Italics, and Underline. 
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List Styles 

List styles can be applied to paragraphs to format them as a bulleted, numbered, or outline 

numbered list. 

Table Styles 

Table styles can be applied to a table to format the layout, borders, and shading and text 

formats (paragraph, character, and tab formatting) of tables and table text. Applying a table 

style to normal text automatically converts the text into a table. 

Mixing Styles 

A character or list style can be applied over a paragraph style. The specific formatting of the 

character/list styles will overwrite any conflicting formatting defined in the paragraph style. 

You can also apply styles to text in tables or text boxes. 

Apply A Style Using The Formatting Toolbar 

If you apply a paragraph style to formatted text, some of the character formats may be 

preserved. 

✓ Position the insertion point in the paragraph you want to change 

OR 

✓ Select the paragraphs you want to change 

OR 

✓ Select the text you want to change 

✓ On the Home tab, in the Styles group, click the arrow to display the Style list box 

 

✓ A drop-down list is displayed, previewing the key formats associated with the styles 

available. 

✓ Select the style to apply it 

Change Styles And Formatting 

To change the formatting of any style, do the following:  

✓ Right-click on the style in the Style group 

✓ Select Modify to change the formatting of the style 

✓ Make the changes you require 

✓ Click OK 
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Add or remove styles from the Styles group 

Right-click on the style 

Select Add to Quick Style Gallery or Remove from Quick Style Gallery 

 

Formative Assessment 

✓ Open the document TIME MANAGEMENT 

✓ Select the first heading "Why Time Management" 

✓ Use the Style group to apply Heading 1 style 

✓ Apply Heading 2 style to the following headings: Prioritising Your Work; Organising 

Your Diary; The Year Planner; Update Your Goals And Objectives Every Week; Write 

Down Your Longer-Term Goals : Monthly Or Quarterly Or Yearly 

✓ Apply Normal style to the paragraphs under all the heading 2s  

✓ Apply BodyList style to the paragraphs under the heading: Phone Calls 

✓ Apply Heading 3 style to the headings under "TIME WASTERS" 

✓ Apply BodyTextIndent to the paragraphs under the heading Personal Phone Calls 

✓ Select a few key phrases in the document and apply the emphasis character style 

✓ Save and close the document 

Add A Header And Footer To Pages 

Headers and footers are reserved space in the top and bottom margins of the page. Use a 

header/footer to print the same information at the top and/or bottom of every page, such as 

titles and page numbers. The same header and footer can be applied to the whole document or 

different ones can be applied to individual sections within it. 

To Insert A Header Or Footer 

✓ From the Insert tab, select the Header and Footer group 
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✓ Select Header or Footer 

✓ Select a pre-formatted header or footer 

OR 

✓ Select Edit Header 

✓ Enter the header or footer text 

 

Tip You can save your header or footer to the Header Gallery by 

clicking on that option 

 

 

OR 

✓ Scroll down the page then double-click in the header or footer area 

✓ Enter the text 

To exit the header or footer,  

✓ Click the Close Header or footer button, or double-click in the body text area, to 

return to the document 

✓ The Header and Footer toolbar is no longer displayed and the document 

text is displayed. 

 

The Header And Footer Toolbar 

The toolbar buttons can be used to enter document information and control the way the 

headers and footers operate. Click the appropriate button for the action required. 
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✓ The Header and Footer buttons allow you to edit the header or footer, as well as 

toggling between headers and footers 

✓ The Page Number button allows you to insert and edit page numbers 

✓ Insert the Date and time by clicking on the Date and Time button 

✓ You can also insert Quick Parts, Pictures, Clip Art into the header or footer 

✓ If you select Different First Page, the header or footer will not display on the first 

page 

✓ The Positions group allows you to change the distance of the header or footer from 

the top or the bottom of the document 

✓ The Navigation group allows you to navigate between the header and the footer, as 

well as headers or footers of different sections of the document 

Section Breaks 

Types Of Section Breaks 

The following examples show the types of section breaks you can insert. (In each illustration, 

the double dotted line represents a section break.) 

 

 

What Are Section Breaks? 

You can use sections to vary the layout of a document within a page or between pages. Just 

insert section breaks to divide the document into sections, and then format each section the 

way you want. You can, for example, format a section as a single column for the introduction 

of a report, and then format the following section as two columns for the report’s body text. 

Types Of Formats You Can Set For Sections 
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You can change the following section formats: margins, paper size or orientation, paper source 

for a printer, page borders, vertical alignment, headers and footers, columns, page numbering, 

line numbering, and footnotes and endnotes. 

Keep in mind that a section break controls the section formatting of the text that precedes it. 

If you delete a section break, the preceding text becomes part of the following section and 

assumes its section formatting. Note that the last paragraph mark (¶) in the document 

controls the section formatting of the last section in the document — or of the entire document 

if it doesn’t contain sections. 

 

Insert A Section Break 

✓ Click where you want to insert a section break. 

✓ On the Page Layout tab, select the Page Setup group 

✓ Click on the arrow on the Breaks button to display the Breaks list 

✓ Under Section break types, click the option that describes where you want the new 

section to begin.  

Change The Type Of Section Break 

✓ Click in the section you want to change.  

✓ Select the Breaks button. 

✓ Click the option that describes where you want the current section to begin.  

Delete A Section Break 

✓ Select the section break you want to delete.  

✓ Press Delete.  

Tip When you delete a section break, you also delete the section 

formatting for the text above it. That text becomes part of the 
following section, and it assumes the formatting of that 

section. 

 Footnotes And Endnotes 

Typically, footnotes and endnotes are used in printed documents to explain, comment on, or 

provide references for text in a document. You can include both footnotes and endnotes in the 

same document, for example, you might use footnotes for detailed comments and endnotes 

for citation of sources. Footnotes appear at the end of each page in a document. Endnotes 

typically appear at the end of a document. 

A footnote or an endnote consists of two linked parts 

✓ the note reference mark and  

✓ the corresponding note text.  

You can automatically number marks or create your own custom marks. When you add, 

delete, or move notes that are automatically numbered, Word renumbers the note reference 

marks. 

You can add note text of any length and format note text just as you would any other text. You 

can customize note separators, the lines that separate the document text from the note text. 

If you're viewing the printed document on-screen, you can view notes by resting the pointer 

on the note reference mark in the document. The note text appears above the mark. To 

display the note text in a note pane at the bottom of the screen, double-click the note 

reference mark. When you print the document, footnotes appear where you specified: either at 
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the end of each page or directly below the text. In the printed document, endnotes also appear 

where you specified: either at the end of the document or at the end of each section. 

 

 

What happens to footnotes and endnotes when I save the 
Word document as a Web page? 

Word automatically changes the footnotes and endnotes to hyperlinks and moves the footnotes 

to the end of the Web page. If the document also contains endnotes, Word places them 

directly after the footnotes. Word inserts short horizontal lines called note separators to 

separate the main text from the footnotes and the footnotes from the endnotes. In the 

browser, custom note separators appear as short horizontal lines. 

To view notes on a Web page, click the note reference mark to follow a hyperlink to the note 

text. Footnotes and endnotes appear at the end of the Web page. 

Insert a footnote or an endnote 

✓ On the References tab, go to the Footnotes 

group 

✓ Select  Insert Footnote or Endnote 

✓ Click OK.  

✓ Word inserts the note number and places the 

insertion point next to the note number.  

✓ Type the note text. 

✓ Scroll to your place in the document and 

continue typing. 

OR 

Click on the Footnotes arrow to display the footnote 

and endnote dialogue box 

✓ Under Numbering, click the option you want.  

✓ Click OK.  

✓ Word inserts the note number and places the 

insertion point next to the note number.  

✓ Type the note text. 

✓ Scroll to your place in the document and 

continue typing. 
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Move or copy a footnote or endnote 

✓ When you want to move or copy a note, you work with the note reference mark in the 

document window, not the text in the note pane.  

✓ In the document, select the note reference mark of the note you want to move or copy. 

✓ To move the selected note reference mark, keep the cursor on the selected mark until 

the cursor changes to an arrow, and then drag the mark to the new location.  

✓ To copy the selected note reference mark, hold down CTRL, keep the cursor on the 

selected mark until the cursor changes to an arrow, and then drag the mark to the new 

location.  

✓ If you move or copy an automatically numbered note reference mark, Word renumbers 

the notes in the new order.  

Formative Assessment 

✓ Open the document TIME MANAGEMENT 

✓ Select Header and Footer 

✓ Insert a page number in the footer. – the page number must be italic and centred 

✓ In the header type My Time Management  

✓ Insert the date into the header 

✓ Exit header and footer too 

✓ Insert a Section Break (Next Page) before the "Organising Your Diary" title  

✓ Change the footer so that the company name is R Grayson Ltd 

✓ Break the link between sections 1 and 2 

✓ Remove the footer in the first section 

✓ Add page numbers to the footer in the second section so that it looks like this 

✓ Save and close the document 
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TEMPLATES 

 

  

Specific Outcome 

Templates are used and created 

 

 

Assessment Criteria 

On completion of this section you will be able to ensure that: 

✓ A document is created using an existing template 

✓ A document is saved as a new template with a specific name and in a specific folder 

✓ A created template is used 

It is often important to produce documents that have a consistent format and content. Many 

organisations have a "house style" or style sheet (a set of rules for writing and formatting 

documents). 

Templates are one way of making sure that different documents look the same. Templates also 

make it easier to create new documents, by including standard text and graphics in the 

template file. This eliminates the need to re-type or copy and paste duplicate content. 

Templates can vary significantly between different organisations. In most cases, there will be a 

style guide to consult, which will give instructions on the rules to follow. 

Create A Document Using A Template 

All documents you create in Word are based on a template. A template determines the basic 

structure or layout for a document and can contain text, graphics, page formatting options, 

styles, AutoText entries, customised toolbars, menus, macros, and shortcut keys. When you 

start Word, you are presented with a new document based on the Normal template. You will 

also base your document on this template if you click the New button on the Standard 
toolbar. 

This template does not contain any text or graphics. It gives you a document with A4 portrait 

orientation, left and right margins of 3.17cm, and top and bottom margins of 2.54cm. 

For most documents, the Normal template is a good starting point. Choosing to base your 

document on one template rather than another can dramatically change the way your 

document looks. 

Note  Document templates have the file extension .DOT. 

Many templates contain placeholders for you to overtype with your own text.  You can also use 

a wizard to take you through the creation of a document step-by-step. At each stage, you 

select the options you want and type in the relevant text. 

You can use Word's built-in templates and wizards to help you create commonly used 

documents. 

The File tab, New option shows the following templates: 
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Create A New Document Based On A Document Template 

✓ From the File tab, select New... 

✓ The available templates are displayed 

✓ Click on Sample Templates 

✓ Select a document template, e.g. Executive Report  

 

 

OR 

You can download templates from Office.com 

✓ Click on the templates you want to download, e.g. Agendas 

✓ Click on Download 

✓ Office will download the template in a new document 
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Work Within A Template 

There are a wide variety of templates, from simple memos to complex brochures and reports.  

Most of the Office templates work on the basis that you click to replace standard text with your 

own. Templates created for you at work may simply contain the basic layout and formatting of 

the document though. 

 

 

 

Formative Assessment 

Browse the templates in the Office Online gallery 

✓ Download a template and install the related help topics 

✓ Complete the document with some appropriate information 

✓ Save the document as ONLINE TEMPLATE followed by your name and close it 

✓ Create a new document based on the Blank Document template 

✓ Create the letter shown below - do not worry if the line breaks do not match 
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Victoria Dean 

General Manager 

Courtyard Restaurant 

Yorebridge House 

Bainbridge 

Leyburn 

DL8 3PB 

BENEFIT FROM EXTRA DISCOUNTS 

I'm writing to thank you for the support you've given Joe Chilli's over the last six years. As one 

of our most faithful and long-standing customers, I thought you'd appreciate the chance to try 

new additions to our range of Chilli Meals at a specially discounted price. 

As you know, Chilli Meals combine the best home-cooked flavours with total ease of 

preparation for you and your staff. For our new meals, we've been inspired by the freshness 

and simplicity of Mediterranean cooking. 

✓ Chicken and Garlic Pasta 

✓ Tomato, Basil and Garlic Tart 

✓ Brunch Tart 

✓ Ham and Onion Cream Tart 

There's more information on the enclosed flyers. For the next 4 weeks, you can benefit from a 

further 5% discount on your Preferred Customer Rates for any of the products listed above - 

just quote this letter when ordering. 

Yours sincerely, 

David Martin 

✓ Turn the Show/Hide button on and off to reveal and hide the hidden characters 

✓ Display the document in Outline View, then change to Draft View 

✓ Practise viewing the document at different magnifications 

✓ Print the document 

✓ Save the document 

✓ Close the document 

Create a new document based on the Blank Document template 

✓ Create the memo shown below - do not worry if the line breaks do not match 

ALTERATIONS TO STATIONERY BROCHURE 

After a long discussion with our sales team, I have decided to make several alterations to the 

terms and conditions set out in our stationery brochure. 

There is one particular passage within our terms and conditions that seems to be unclear to 

most of our customers and I feel that this term must be re-worded to avoid further disruption 

between our customers and delivery company. 

Stock 

1. If we do not have all ordered goods in stock and the order is placed before 2pm, we will 

deliver what goods we have in stock, the remainder will be forwarded as soon as it arrives at 

our warehouse. 

2. Damaged stock delivered must be reported to us immediately. We cannot accept 

responsibility after 48 hours. 

Delivery 
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1. We will endeavour to achieve next day delivery only if orders are received over the 

telephone before 2pm Monday to Thursday. If the order is received 2pm on a Friday then 

delivery can only be met the following Monday so long as the date is a not a Bank Holiday. 

2. Orders received after 2pm will take up to three working days to deliver. No specific 

assurance of delivery time can be given. Priority will be given to orders before 2pm. 

No orders should have to wait more than a week if stock is available. If the full order has not 

been delivered within 7 working days, a discount of 10% of the overall order will be given. 

If there are any queries with these new conditions please contact Miss Blackthorn who is now 

dealing directly with our catalogues. We are having new catalogues produced now and we will 

mailshot these to all our customers immediately. 

If you require new brochures for your customer list, please speak to Miss Blackthorn as soon 

as possible as we want to start the printing of the second set of catalogues as quickly as is 

feasible. 

✓ Save and close the document 


