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[bookmark: _Toc267215621]Key to Icons
The following icons may be used in this Learner Guide to indicate specific functions:

	


[image: http://www.duluth.lib.mn.us/Images/BookStack.gif]
Books
	This icon means that other books are available for further information on a particular topic/subject.

	[image: http://www.rpsrelocation.com/_borders/checklist.jpg]
References
	This icon refers to any examples, handouts, checklists, etc…

	


[image: http://www.school-portal.co.uk/GroupDownloadAttachment.asp?GroupId=21353&AttachmentID=1300079]Important
	This icon represents important information related to a specific topic or section of the guide. 

	


[image: http://cloud.graphicleftovers.com/11976/item34004/Cartoon-exercise-book.jpg]Activities
	This icon helps you to be prepared for the learning to follow or assist you to demonstrate understanding of module content. Shows transference of knowledge and skill.

	
[image: http://3.bp.blogspot.com/_0EodaYtqevU/TMun5XOj03I/AAAAAAAAAIU/lzrnWelQjgc/s1600/group-discussion.jpg]Exercises
	This icon represents any exercise to be completed on a specific topic at home by you or in a group.

	[image: http://edtech.kennesaw.edu/intech/images/rubric.gif]


Tasks/Projects
	An important aspect of the assessment process is proof of competence. This can be achieved by observation or a portfolio of evidence should be submitted in this regard.


	[image: http://tell.fll.purdue.edu/JapanProj/FLClipart/Adjectives/busy.gif]Workplace Activities
	An important aspect of learning is through workplace experience. Activities with this icon can only be completed once a learner is in the workplace

	[image: http://blog.mindjet.com/wp-content/uploads/2010/01/helpful_tips_image.jpg]Tips
	This icon indicates practical tips you can adopt in the future.

	[image: http://school.discoveryeducation.com/clipart/images/read.gif]Notes
	This icon represents important notes you must remember as part of the learning process.




[bookmark: _Toc267215622]Learner Guide Introduction
	About the Learner Guide…
	This Learner Guide provides a comprehensive overview of the USE A GRAPHICAL USER INTERFACE (GUI)-BASED WORD PROCESSOR TO FORMAT DOCUMENTS and forms part of a series of Learner Guides that have been developed for NATIONAL CERTIFICATE: OCCUPATIONAL HYGIENE AND SAFETY 
ID 79806 LEVEL 3 – CREDITS-144 The series of Learner Guides are conceptualized in modular’s format and developed for NATIONAL CERTIFICATE: OCCUPATIONAL HYGIENE AND SAFETY  They are designed to improve the skills and knowledge of learners, and thus enabling them to effectively and efficiently complete specific tasks. 
Learners are required to attend training workshops as a group or as specified by their organization. These workshops are presented in modules, and conducted by a qualified facilitator.

	Purpose
	The purpose of this Learner Guide is to provide learners with the necessary knowledge related to USE A GRAPHICAL USER INTERFACE (GUI)-BASED WORD PROCESSOR TO FORMAT DOCUMENTS

	Outcomes
	At the end of this module, you will be able to:
Demonstrate knowledge of how to prepare for planned task observation at a working place.
Conduct a planned task observation at a working place. 
Record and follow-up. 







	Assessment Criteria
	The only way to establish whether a learner is competent and has accomplished the specific outcomes is through an assessment process. 
Assessment involves collecting and interpreting evidence about the learner’s ability to perform a task.
This guide may include assessments in the form of activities, assignments, tasks or projects, as well as workplace practical tasks. Learners are required to perform tasks on the job to collect enough and appropriate evidence for their portfolio of evidence, proof signed by their supervisor that the tasks were performed successfully. 

	To qualify
	To qualify and receive credits towards the learning program, a registered assessor will conduct an evaluation and assessment of the learner’s portfolio of evidence and competency

	Range of Learning
	This describes the situation and circumstance in which competence must be demonstrated and the parameters in which learners operate

	Responsibility
	The responsibility of learning rest with the learner, so:
· Be proactive and ask questions,
· Seek assistance and help from your facilitators, if required.















Use a Graphical User Interface (GUI)-based word processor to format documents


Learning Unit1
UNIT STANDARD NUMBER     	: 	117924
LEVEL ON THE NQF		: 	2
CREDITS			: 	5
FIELD				: 	Health Sciences and Social Services
SUB FIELD			: 	Preventive Health

	PURPOSE
	Persons credited with this unit standard will be able Use a Graphical User Interface (GUI)-based word processor to format documents. 

	LEARNING ASSUMED TO BE IN PLACE:

	· Mathematical literacy and communication skills at least at NQF level 1.
· ID 117902: Use generic functions in a Graphical User Interface (GUI)-environment, NQF level 1.
· ID 116938: Use a Graphical User Interface (GUI)-based word processor to create and edit documents, NQF level 1.








	

SESSION 1. 
Work with multiple documents within a word processing application.

	Learning Outcomes

	· A number of documents are opened, in order to switch control between them. 
· Documents are sized so that at least two documents can be seen at the same time. 
· Text is manipulated between active documents.



Word Processing
· It is using a computer to create, edit, and print documents. Of all computer applications, word processing is the most common. To perform word processing, you need a computer, a special program called a word processor, and a printer.
· A word processor enables you to create a document, store it electronically on a disk, display it on a screen, modify it by entering commands and characters from the keyboard, and print it on a printer. 

Word processing software is used to manipulate a text document, such as a resume or a report. You typically enter text by typing and the software provides tools for copying, deleting and various types of formatting. Some of the functions of word processing software include: 
· Creating, editing, saving and printing documents. 
· Copying, pasting, moving and deleting text within a document. 
· Formatting text, such as font type, bolding, underlining or italicizing. 
· Creating and editing tables. 
· Inserting elements from other software, such as illustrations or photographs. 
· Correcting spelling and grammar.
It has many more features that make creating and modifying documents much easier. We shall use a word processor called Microsoft Word to explore the basic elements in this chapter.

One of the great things about using a word processor is that you can create documents that look professional like: 
· Headings are in a font that contrasts with body text.
· Paragraphs are separated with just enough white space.
· Elements such as bulleted lists are indented.
· Emphasized text is in a contrasting colour.

Word Processing Software
There are a number of different word processing applications. One of the most widely used ones is Word, which is part of Microsoft Office.
· Which Software are familiar with other than Microsoft Office? 
· Do you know WordPerfect by the Corel Corporation?

There are many differences between the various word processing applications, they all accomplish almost the same thing. 
In most instances, many organisation use the same software to make it easier to share documents or to work on the same document together.

Tools Bar
Word processing includes a number of tools to format your pages. For example, you can organize your text into columns, add page numbers, insert illustrations, etc. However, word processing does not give you complete control over the look and feel of your document. When design becomes important, you may need to use desktop publishing software to give you more control over the layout of your pages. 






The basics of the Word window
Word 2003 window 
Shown below is the Microsoft Word default window. [image: Word 03 Window]
· Title bar
This displays the document name, followed by a program name.
· Menu bar
This contains a list of options to manage and customize documents.
· Standard toolbar
This contains shortcut buttons for the most popular commands.
· Formatting toolbar
This contains buttons that are used for formatting.
· Ruler
This is used to set margins, indents, and tabs.
· Insertion point
This is the location where the next character appears.
· End-of-document marker
This indicates the end of the document.
· Help
This provides quick access to Help topics.
· Scroll bars
These are used to view parts of the document.
· Status bar
This displays the position of the insertion point and working mode buttons.
· Task pane
This provides easy access to commonly used menus, buttons, and tools.
· View buttons
This changes the layout view of the document to Normal view, Web Layout view, Reading Layout view, Print Layout view, Outline view, and Full Screen view.
· Office Assistant
This links to the Microsoft Office Help feature.
Word 2007 window and 2010
Word got a new ribbon in 2007 and in 2010, in other word a facelift or renovation. As we know facelift does change something completely, it’s the addition of new features or changes. For example 2007 uses the Office icon in the place of File Menu, but Office icon is back in 2010.
[image: Screen shot of a ribbon  ]
Ribbon tabs are composed of groups, which are a labeled set of closely related commands. In addition to tabs and groups, ribbons consist of:
· An Application button, which presents a menu of commands that involve doing something to or with a document or workspace, such as file-related commands.
· A Quick Access Toolbar, which is a small, customizable toolbar that displays frequently used commands.
· Core tabs are the tabs that are always displayed.
· Contextual tabs, which are displayed only when a particular object type is selected. Tabs that are always displayed are called core tabs.
· A tab set is a collection of contextual tabs for a single object type. Because objects can have multiple types (for example, a header in a table that has a picture is three types), there can be multiple contextual tab sets displayed at a time.
· Modal tabs, which are core tabs displayed with a particular temporary mode, such as print preview.
· Galleries, which are lists of commands or options presented graphically. A results-based gallery illustrates the effect of the commands or options instead of the commands themselves. An in-ribbon gallery is displayed within a ribbon, as opposed to a pop-up window.
· Enhanced tooltips, which concisely explain their associated commands and give the shortcut keys. They may also include graphics and references to Help. Enhanced tooltips reduce the need for command-related Help.
· Dialog box launchers, which are buttons at the bottom of some groups that open dialog boxes containing features related to the group.

[bookmark: _Toc69188924]Menu toolbar
[image: ]

A Menu toolbar above displays a list of commands. Some of these commands have icons next to them so you can quickly associate the command with the image. Menu toolbar is located at the top of your Word window below the title bar. Word utilized drop-down menus to display all of its command, as is common with most Windows-based applications. When you click on the name of any menu items, a pull-out short menu, listing recently or commonly use commands 

Three methods to expand the short menu so that you can see all the commands in the menu item:
· Double click the menu’s name.
· Click the downward-pointing arrows (fig) at the bottom of the short menu.
· Point (don’t click) the mouse pointer over the displayed menu’s name or the bottom expand arrows and wait a few seconds.





Work with multiple documents
[bookmark: _Toc69188926]Creating a New Document 
On start-up Word provides you with a blank document, titled Document1 – name appears on the title bar - which you could immediately use as a new document. Alternatively, if you had opened an existing document, you can still create a new document:
Option 1: Using the New Blank Document button [image: ]  on the Standard toolbar. or 
Option 2: From the Menu bar, choose File → New and click OK. 


Setup: Run Microsoft Word. Make sure the Word window is maximized.

[image: ]STEP BY STEP
1. Observe that a new blank document titled Document1 is open and active – this means it is the current document.
2. A blinking vertical bar called a cursor or insertion point appears on the first line in the upper-left corner of your new document. Its location indicates where text or an object will be entered into the document. 
3. Move the mouse pointer across the Word window over the text area. You’ll notice that when it is over the text area it resembles І, and when outside of the text area, it becomes an arrowhead. 

Open a Word file
There are a number of ways to open a Word file. Use Open from the File menu, tab or Office button, click the Open icon, or even double-click an item in Windows Explorer to launch Word and the file. Then, there are the not-so-intuitive methods such as using the Most Recently Used list or opening a file from the Start menu.
Using Open, you can open several documents with one effort. First, open the Open dialog box by choosing Open from the File menu or tab (2010) or by clicking the Office button (in 2007). Once this dialog box is open, there are two ways to specify multiple files:
· Adjacent files: To select contiguous files, click a file, hold down the [Shift] key, and then click a second file. Word will select both of the clicked files and all the files in-between.
· Nonadjacent files: To select non-contiguous files, hold down [Ctrl] while clicking each file you want to open.
You can even use a combination of the two selection methods to specify both contiguous and non-contiguous blocks of files at the same time. For instance, to create the selection block shown below, you'd do the following:
1. Click the file named 501.
2. Hold down [Shift] and click 615.
3. Release [Shift] and press [Ctrl].
4. Click files 616 and 715.
5. Click file 726.
6. Press [Shift], but don't release [Ctrl]—hold them both down.
7. Click file 790.
[image: http://tr1.cbsistatic.com/hub/i/2015/05/07/ad45f467-f487-11e4-940f-14feb5cc3d2a/101x.jpg]







Sometimes it's easier to select all the files by selecting [Ctrl]+A and then remove just one or a few files from the group by holding down [Ctrl] and clicking the files you don't want to open. In addition, you can use this multiple file selection technique to open multiple files from Windows Explorer.
This isn't just a Word tip—this file opening trick works in most Office applications. I think most users are familiar with the techniques for selecting multiple items, but you might not realize that you can use it to open several files at the same time
[bookmark: _Toc69188930]Switch between Open Documents
You can have more than one documents in Word, and can intermittently switch between them. All documents open in Words will have their icons displayed on the Taskbar. The document currently open is your active document. The icon of the active will be indented on the Taskbar. To switch between these documents click on the icon of choice of any of the documents or choose from menu bar Window document name.
There are two ways of how you can switch from one open document to another:-
· Click on the required document icon that will appear on the taskbar or
· Click on the View icon on the Menu Bar and then
·  Click on the Switch Windows and 
· Choose the document required.






















	
SESSION 2 


	Format Text using a word processing application.

	· A border is applied to text and removed from text to enhance the look-and-feel of a document. 
· Shading is applied to text and removed from text. 
· Shading is also refers to a filling. The current date and time is added. 
· The use of an automatic field added capability of the word processor is demonstrated, in terms of its purpose and use to speed up typing of words and sentences. 
· Special characters and symbols are inserted into an existing word processing document. 
· Hyphenation is activated and applied into an existing word processing document. 
· Special effects are applied to text in an existing word processing document. 
· Character Spacing is changed in an existing word processing document. 





Formatting
Word offers you a variety of formatting options that can add emphasis to your text and boosts its readability. Character (letters, numbers and symbols) formats differentiate selected text from the surrounding unformatted text.  In this lesson you’ll apply several of these text- enhancement methods. Please bear in mind that, when overused, too much formatting can make you text look unprofessional. You can apply and remove character formats by using either the Formatting toolbar or the Font dialog box.
Bold, Italic, Underline
Bold, italic, and underlining are formats you can apply or remove quickly by clicking buttons on the Formatting toolbar. 
· You can select text and 
· Click the Bold (B) button to apply bold formatting. 
· If you select the text and then 
· Click the Bold button again, you remove the formatting. 
· The same process applies to Italic (I) and Underline (U) formatting.


Borders and Shading
 Word allows you to quickly and easily add borders to selected text in your documents. Normally, you would add borders to entire paragraphs to make them stand out from surrounding text. However, if you are using Word 97 or later, you can also add borders to specific text within a paragraph. Simply follow these steps:


Select the text that you want bordered.
Select the Borders and Shading option from the Format menu. You will see the Borders and Shading dialog box. (See Picture   below) (Notice that Text is already specified in the Apply To drop-down list.)
[image: ]STEP BY STEP

· Select the text that you want bordered.
· Click  Home 
· On Paragraph click down arrow next to borders
· Click Border and choose the border
· On Shading choose the shade and 
· Click OK
· Select the Borders and Shading option from the Format menu. You will see the Borders and Shading dialog box. (See Figure 1.) (Notice that Text is already specified in the Apply To drop-down list.)
You will see the Borders and Shading dialog box. (See Figure 1.) (Notice that Text is already specified in the Apply To drop-down list.)
[bookmark: _GoBack][image: http://images.tn-services.com/S01/Figs/T604F1.jpg]
Figure 1. The Borders and Shading dialog box
· Use one of the preset boxes available in the dialog box, according to your desires.
If you want a custom border, select the Custom option from the Setting box. Then, you can control the border by clicking on the line buttons located in the Preview box.
· Select a line type from the Style list.
To adjust the distance the borders of the box will be from the paragraph text, click on the options button to get the from text options.
· Change any of the from text distances, clicking OK when done.
· Click on OK to close the Borders and Shading dialog box.
[image: ]STEP BY STEP

Insert the date or time
Word allows you to quickly insert the date or time in several different formats. This information is inserted as a field which can be updated manually or is updated automatically when you print the document.
To insert the date or time into your document, follow these steps:
1. Position the insertion point where you want the date or time inserted.
2. Display the Insert tab of the ribbon.
3. Click Date & Time in the Text group. Word displays the Date and Time dialog box. (See Figure 1.)
[image: http://images.tn-services.com/S06/Figs/T10513F1.jpg]
Figure 1. The Date and Time dialog box.
4. Select a format for the date or time.
5. Select the check box at the bottom of the dialog box if you want the selected date or time to always reflect whatever is current. If you choose this, it means that Word inserts the date or time as a field so that it always represents the current date or time.
6. Click on OK. The date or time, as specified, is inserted in your document.
Automatic Field 
If you frequently send out copies of a letter and want to make sure the date on the letter is always current, you can insert the date as a field that will update automatically every time you open the document. You can insert date and time automatically if you will re-use it in your text , by:.
· Click insert
· Go to text on the right hand side of the toolbar
· Choose Quick Parts→Field from the Insert tab’s Text group
· There will be option provided, choose Date and Time
· Choose format you want- E.g., 12/08/1999 0r 3 Aug 1999 etc.
· Then Click Ok

How to Insert Symbols and Special Characters into Word Using the Ribbon
At the top of the Word screen, there are seven major categories of functions including;
· Home, 
· Insert, 
· Page Layout, 
· References, 
· Mailings, 
· Review, and 
· View.
 When inserting symbols, you should choose the Insert Ribbon by clicking on the word “Insert.” This changes the Ribbon to show the Insert functions available in Word 2007 or 2010. This Ribbon shows functions such as inserting page numbers, hyperlinks, headers, footers, WordArt, and to the very right of the Ribbon, Symbols.
Clicking on the symbols button opens a small window showing the most common symbols (√.€,£,≤,β etc.,) for the particular font you are using. 
Clicking any one of the common symbols instantly places that symbol into your document where the cursor is presently situated in your document. 
There are typically hundreds of symbols and special characters available in most fonts beyond just those most commonly used.
Clicking on “More Symbols” opens up the symbols menu where you have access to all the symbols available in every font you have installed on your computer. Here you can scroll through the various symbols and insert them into your document by clicking on them. Again, they will be placed into your document wherever the cursor is presently situated in your Word document.

Hyphenation
In word processing, hyphenation refers to splitting a word that would otherwise extend beyond the right margin. Not all word processors support hyphenation, and of those that do support it, not all perform it correctly.
Word processors use two basic techniques to perform hyphenation.
· The first employs an internal dictionary of words that indicates where hyphens may be inserted. 
· The second uses a set of logical formulas to make hyphenation decisions. 
The dictionary method is more accurate but is usually slower. The most sophisticated programs use a combination of both methods.
Most word processors allow you to override their own hyphenation rules and define yourself where a word should be divided.
[image: ]STEP BY STEP

· Click on Page Layout
· Scroll Hyphenation 
· When you click on Hyphenation there are options to choose from, None, Automatic, Manual  and More Options
· Open Hyphenation options.
· Word displays the Hyphenation dialog box. (See below.)
[image: http://images.tn-services.com/S01/Figs/T993F1.jpg]
Figure 1. The Hyphenation dialog box.
1. Use the controls in the dialog box to specify parameters of how the hyphenation is done.
2. Select the Automatically Hyphenate Document check box if you want Word to make all the hyphenation decisions for you. When you subsequently click OK, you can skip the rest of the steps.
3. Click the Manual button.
4. You are shown the first possible hyphenation.
5. If the word being proposed for hyphenation is long enough, you may be able to specify a different place for it to be hyphenated. Simply click on one of the proposed hyphenation points.
6. Click on Yes to hyphenate the word at the noted point, or click on No to skip hyphenating the word. You are then shown the next possible hyphenation.
7. Repeat steps 5 and 6 for the remainder of the document.


Text Effects
To apply the text effects, simply choose one from the Text Effects menu. The effect you choose is applied to any new text you type or to any selected text in the document.
You can specifically apply an effect or change a colour by choosing the specific item from the Text Effects menu. Or if you want to get fancy, you can use the Format Text Effects dialog box. To get there, follow these steps:
· Click the Text Effects button in the Font dialog box.
· Click the A button that has the underline to apply text fill and outline effects; other effects are added by clicking the hollow-looking A.
Example your text can look like this: Happy Birthday!!!!
Line Spacing
This refers to the number of blank spaces between lines of type. The most common line spacing are single-spaced and double-spaced, but the line spacing in a word processor can be set to almost any amount of line spacing

Sometimes, you will be required to use double spacing when you write a paper. This allows comments and corrections to be written in the spaces between each line. Double spacing is like having a blank line between every line of text in your paragraph.

For example, your 5 sentence paragraph will be single spaced. That means there is no blank line between the lines of text in your paragraph:
[image:  ]
To double space your paragraph, 
· Highlight your entire hobby paragraph by clicking right before the beginning word and drag a highlight over all of the words in your paragraph.
· Click on Format >
·  Click Line Spacing and
·  Then Select 2.0. 
[image: ]








This is how your paragraph should now look:
[image:  ]
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SESSION 3. 
Format paragraphs.

	Learning Outcomes

	· Tabs are set, reset and removed from an existing word processing document. 
· The default tab setting is changed in an existing word processing document.
· Bullets are applied to and removed from an existing word processing document. 
· Bullet formats are changed within an existing word processing document. 
· The difference between numbered text and outline numbered text is explained in terms of their use in an existing word processing document. 
· Numbering is applied to and removed from selected text in an existing word processing document. 
· Numbering formats are changed within existing paragraph.
· A border is applied to and removed from an existing word processing document. 
· Paragraph spacing is changed in an existing word processing document.



Tabs 
· The term tab, within the context of Microsoft Word's usage, can be a noun or a verb. 
· A tab stop is a horizontal marker. 
· To tab means to move the cursor to a tab stop by pressing the Tab key. 
You can add or delete tabs and you can manipulate the way text aligns to them. Word's default tabs are positioned every half-inch (or the equivalent of the unit of measurement you're using) or every five spaces.
The easiest way to manipulate tabs is to use the horizontal ruler. If yours isn't visible:
· Click the View tab and check Ruler in the Show group. 
· In Word 2003, choose Ruler from the View menu. 
· On top of your document you will see a ruler with dots and numbers in between dots and this looks like a ruler.
The tab selector is in the top-left corner of the document screen. Using this selector, you can add the following tab types:
· Left: Left-aligns text to the tab.
· Centre: Centres the text on the tab.
· Right: Right-aligns text to the tab.
· Decimal: Aligns decimal numbers by the decimal point.
· Bar: Draws a vertical line.
· First Line Indent: Inserts an indent marker that indents only the first line in a paragraph.
· Hanging Indent: Inserts an indent marker that indents all lines but the first line.
· The left tab is the default setting.
 Click the selector to cycle through the different settings in the above order. To insert a tab, use the selector to indicate the tab type and then click anywhere on the ruler. Word will add the tab to the current paragraph(s) and any new paragraphs. To delete a tab, simply drag it off the ruler.
[image: http://tr1.cbsistatic.com/hub/i/2015/05/07/2193c6b9-f495-11e4-940f-14feb5cc3d2a/12196.jpg]
In the images below, you can see a simple list using all of the different tabs. Select the list.
· Click the tab selector until you've selected decimal.
· Click the horizontal ruler at 2 inches.
· Position the cursor in the first row, between the colon character and the dollar sign.
· Press tab.
· Repeat the process for all the lines in the list.
· [image: http://tr1.cbsistatic.com/hub/i/2015/05/07/2204935f-f495-11e4-940f-14feb5cc3d2a/12197.jpg]
[image: http://tr1.cbsistatic.com/hub/i/2015/05/07/2271533e-f495-11e4-940f-14feb5cc3d2a/12198.jpg]
The right and decimal tabs have similar results, but only because all of the values have two decimal places. Sometimes it's easier to work with tabs if you can see them. To do so, click Show/Hide in the Paragraph group on the Home tab (or on Word 2003's Formatting toolbar). The right arrows are tab indicators.
[image: http://tr1.cbsistatic.com/hub/i/2015/05/07/22e2ffa7-f495-11e4-940f-14feb5cc3d2a/12199.jpg]
Bullets 
Bullets are used to set-off and emphasize sections of text and are symbols such as dots or diamonds. You can select from a number of different bullet types or create your own bullets. Any character available within your fonts can be used as a bullet.
· Select the list you wish to apply number or bullet formatting to.
· Click on the Bullets tool within the Paragraph Section.
[image: ]


Add numbering to a list using the Numbering icon.
•Select the text you wish to re-format as a numbered list and select the Numbering icon from the Paragraph Section
Apply alternative bullet formatting to a list.
• Select the items to which you want to add picture bullets or symbols.
To change an entire list level in a multilevel list, click one bullet or number at that level in the list.
· On the Home tab, in the Paragraph group, click the arrow next to Bullets.
Outline Numbering
Choose the Bullets and Numbering option from the Format menu. Word displays the Bullets and Numbering dialog box. (See Figure 1.)
[image: http://images.tn-services.com/S01/Figs/T32F1.jpg]
Figure 1. The Bullets and Numbering dialog box.
1. Click on the Outline Numbered tab.
2. Click on the numbering style you want to use.
3. Click on the Customize button. This displays the Customize Outline Numbered List dialog box. (See Figure 2.)
[image: http://images.tn-services.com/S01/Figs/T32F2.jpg]
Figure 2. The Customize Outline Numbered List dialog box.
4. At the left side of the dialog box, choose the heading level for which you want to modify the numbering.
5. Make the desired changes in the numbering, text, and position related to the heading level.
6. Click on the More button to view additional customization options.
7. Click on OK to close the Customize Outline Numbered List dialog box.
8. Click on OK to close the Bullets and Numbering dialog box. The numbering you specified is applied to each heading in your document.
To remove the numbers from your outline. 

Choose the Bullets and Numbering option from the Format menu. This displays the Bullets and Numbering dialog box.
1. Click on the Outline Numbered tab.
2. Click on the None option.
3. Click on OK to close the Bullets and Numbering dialog box. The numbering is removed from your headings.











	
SESSION 4
Format paragraphs.

	Learning Outcomes

	· Format Pages within an existing word processing document. 
· The page format of a document is changed according to given specifications. 
· Page size, page orientation, margins, and layout.
· Manual Page breaks are inserted into an existing word processing document. 
· Page breaks are deleted from an existing word processing document. 
· A border is applied to and removed from an existing word processing document.



Changing Page Layout.
The default page orientation in Word is Portrait mode, and most of the time this is how you are going to want to set up your documents. 
Portrait mode means the page is longer than it is wide. Sometimes, however, when you are working with charts or when you’re creating something like fliers, you’ll want to turn the page so the horizontal edge is longer than the vertical edge. Fortunately, Word makes it easy to switch to Landscape mode. Here’s how:
· From the File menu select Page Setup
[image: http://wordprocessing.about.com/library/graphics/Pagesetup.jpg]
· In the Page Setup dialog box, click the Margins tab

[image: http://wordprocessing.about.com/library/graphics/Pagesetupmargins.jpg]

· Under the Orientation heading click the Landscape box. A blue outline should appear just inside the edge of the box and the blue outline will disappear from the Portrait box. If you are applying the change to the entire document, click the OK button at the bottom of the dialog box.
· In the Apply to box, select an appropriate option, such as Whole Document, Selected Sections, or This Point Forward, to determine how much of the document to be printed on the paper size you selected.
· Click OK.
To decide about which one to choose among the options in the Apply to box, see the following table.

	IF YOU CHOOSE
	WORD WILL

	 Whole Document
	Apply the current settings in the Page Setup dialog box to the entire document.

	 Selected sections
	Apply the current settings in the Page Setup dialog box to the selected sections only, or to only the section in which the insertion point is positioned.

	 This point forward
	Insert a section break before the insertion point, and the current settings in the Page Setup dialog box will be used for pages henceforth, until 'broken'.




[image: http://wordprocessing.about.com/library/graphics/pstpf.jpg]

Also, you can apply it to a page or two in the middle of the document if you choose. 
· Simply highlight the selection you want to change before you open the Page Setup dialog box. 
· Follow the steps above. 
· Before you click the OK button, click on the drop down box beneath Apply to in the Preview section. 
.

[image: http://wordprocessing.about.com/library/graphics/psseltext.jpg]




















	
SESSION 5
Format paragraphs.

	Learning Outcomes

	· Format an existing word processing Document.
· Methods of automatically formatting a document are explained. 
· A header is added to and removed from a document. 
· A footer is added to and removed from a document. 
· Page numbers are added to a document. 
· A document is split into sections according to given specifications.
· Endnotes and footnotes are inserted into a document. 
· A Section Break is inserted into and deleted from an existing word processing document.



You can also create headers or footers that contain the page number and additional content, such as, the author's name, or the document title, or the date.
[image: Word Ribbon Image]



How to create a header or footer that contains only the page number
· On the Insert tab, in the Header & Footer group, 
· Click Page Number.
· Click Top of Page or Bottom of Page, depending on where you want page numbers to appear in your document.
· Choose a page number design from the gallery of designs.

Add a page number to an existing header or footer
1. Double-click the header or footer area.
2. Position the cursor where you want to insert the page number.

	
SESSION 6
Format an existing Word Processing Document.

	Learning Outcomes

	· Format an existing word processing Document.
· Methods of automatically formatting a document are explained. 
· A header is added to and removed from a document. 
· A footer is added to and removed from a document. 
· Page numbers are added to a document. 
· A document is split into sections according to given specifications.
· Endnotes and footnotes are inserted into a document. 
· A Section Break is inserted into and deleted from an existing word processing document.



Add and format page numbers
[bookmark: bmbacktotop]If your document has multiple pages, you can display the page number on each page. In most documents, page numbers appear in either the header or the footer of each page. Microsoft Office Word 2007 has many preformatted page number designs so that you can quickly insert headers or footers that display the page number.
[image: Word Ribbon Image]


Create a header or footer that contains only the page number
On the Insert tab, in the Header & Footer group, click Page Number.
[image: Word Ribbon Image]



Click Top of Page or Bottom of Page, depending on where you want page numbers to appear in your document.
Choose a page number design from the gallery of designs.
 Place the page number in the side margin of the page
· On the Insert tab, in the Header & Footer group, click Page Number.


· Click Page Margins.
· Choose a page number design from the gallery of designs.
Insert the author's name, document title, or other document properties
While the cursor is in the header or footer area, do the following:
· Under Header & Footer Tools, on the Design tab, in the Insert group, click Quick Parts, point to Document Property, and then click the document property that you want.
Insert the file name or path
While the cursor is in the header or footer area, do the following:
1. Under Header & Footer Tools, on the Design tab, in the Insert group, click Quick Parts, and then click Field.
2. In the Field names list, click File Name.
3. To include the path as part of the file name, select the Add path to filename check box.
NOTE   You must save the file for the path name to be displayed. After you save the file, click the file name, and then press F9 to display the path as part of the file name.
Because field codes can be visible to anyone reading your document, be sure that the information you place in field codes is not information that you want kept private.
Include Page or Page X of Y with the page number

· On the Insert tab, in the Header & Footer group, click Page Number.

· [image: Word Ribbon Image]Click Top of Page, Bottom of Page, Page Margins, or Current Position depending on where you want page numbers to appear in your document.
· Do one of the following:
· To include the word Page with the page number, scroll down in the gallery and choose a page number design under the heading Page X.
· To include the total number of pages with the page number, scroll down in the gallery and choose a page number design under the heading Page X of Y.

How to change the page-number format
1. Double-click in the header or footer area.
2. Under Header & Footer Tools, on the Design tab, in the Header & Footer group, click Page Number, and then click Format Page Numbers.
3. In the Number format list, click a numbering style.

[bookmark: bmsection_formatting]How to Format page numbers differently in different sections of a document
· Follow the steps in this article for inserting page numbers.
· Starting at the beginning of the document, place the cursor on the first page where you want to display the page number in a different format.
· On the Page Layout tab, in the Page Setup group, click Breaks.
[image: Word Ribbon Image]



1. Under Section Breaks, click Next Page.
2. On the Insert tab, in the Header & Footer group, click Header or Footer, and then click Edit Header or Edit Footer to make changes in the header or footer area. 
3. Under Header & Footer Tools, on the Design tab, in the Navigation group, click Link to Previous [image: Button image] to break the connection between the header or footer in the new section and the previous section.
4. In the Header & Footer group, click Page Number, and then click Format Page Numbers.
5. In the Number format list, click the format that you want, and if you want the numbering on this page to start with 1, type 1 in the Start at box, and then click OK.
6. In the Navigation group, click Previous Section [image: Button image], and click in the header or footer that is labeled Section 1.
7. In the Header & Footer group, click Page Number, and then click Format Page Numbers.
8. In the Number format list, click the format that you want, and then click OK.
Change the font characteristics of page numbers
1. Double-click in the header or footer area.
NOTE   If the page number is in the page margin, double-click in the header or footer area, and then click in the page margin near the page number so that the cursor can select the page number.
2. Select the page number.
3. On the Mini toolbar, a part of the Microsoft Office Fluent interface that appears above the selected page number, do one of the following:
· To change the font, click a font name in the list [image: Button image].
· To make the font size larger or smaller, do one of the following:
· To make the text larger, click Grow Font, or press CTRL+SHIFT+>.
· To make the text smaller, click Shrink Font, or press CTRL+SHIFT+<.
NOTE   You can also specify a font size on the Home tab, in the Font group.
· To change the color, click a color in the list [image: Button image].
How to remove page numbers
You can quickly remove a header or footer that consists only of the page number, and you can delete just the page number from a header or footer that contains additional content.
IMPORTANT   If you created different first-page or odd-and-even headers or footers, or if you use sections that aren't linked, be sure to remove the page numbers from each different header or footer.
Remove a page number when the page number is the only content in the header or footer
On the Insert tab, in the Header & Footer group, click Page Number.
[image: Word Ribbon Image]
Click Remove Page Numbers.
How to remove a page number, but leave the rest of the header or footer in place.
Double-click in the header or footer area.
Select the page number, and press DELETE.
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